Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Transporter T4 zapalona lampka hamulca

04 Wrz 2007 19:43 5942 7
  • Poziom 9  
    Witam!
    Problem dotyczy zapalającej się kontrolki hamulca po przejechaniu ok 2 km po lekkim ruszeniu pedału hamulca lampka gaśnie ale za 2 km to samo.
    Samochód nie posiada czujników w klockach, płyn jest ok.
    Nad pedałem hamulca znajdują się 2 czujniki czarny napewno stopu i niebieski który po odłączeniu nic nie zmienił i kontrolka zapala sie tak samo. Włącznik stopu włącza stop. Może ktoś miał podobny problem.
    Z góry dziękuję za pomoc
    pozdrawiam
    Sławek
  • Sklep HeluKabel
  • VIP Zasłużony dla elektroda
    Jest jeszcze włącznik przy dźwigni ręcznego
  • Sklep HeluKabel
  • Poziom 12  
    Tak jak powyżej - pomacaj dźwignię ręcznego :)
    a może ktoś coś kombinował w elektryce i to wcale nie kontrolka od hamulca ;) tak jak u mojego braciszka w Astrze jak włącza przeciwmgielne to zapala się kontrolka przegrzania silnika :D

    Pozdro !!
  • Użytkownik usunął konto  
  • VIP Zasłużony dla elektroda
    elektrit trzymaj autora za słowo nic innego nie pozostaje patrząc na monitor
    slavi22 napisał:
    płyn jest ok.
  • Użytkownik usunął konto  
  • Poziom 32  
    nie wiem jak jest w T4 ale np w oplu (omedze) jest czujnik nad pedałem sprzęgła ,jeżęli go podniesiesz to zapal sie lampka właśnie hamulca, ta sama co ręcznego -kiedyś na tym forum pytałem o to i ktoś mądrze podpowiedział że jak linka się urwie to wtedy ona sie zapala
  • Użytkownik usunął konto