Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Tv Philips 32PW6006/21 chassis L 01.1E aa

piotrek_serwis 12 Wrz 2007 12:07 1756 10
  • #1 12 Wrz 2007 12:07
    piotrek_serwis
    Poziom 19  

    Witam
    TV w/w ma czuwanie a po włączeniu dioda przygasa i działa OK tylko 20s. Po tym czasie wyłącza się tak jakby na czuwanie bo dioda nadal zostaje przygaszona, dopiero na czuwanie wyłączę go z pilota dioda się rozjaśni. I tak za każdym razem.

  • #2 12 Wrz 2007 22:08
    A.J.Electronics
    Poziom 17  

    Witam.
    Sprawdź T7461 i T7463. Skasuj kody błędu. Sprawdź nap. na G2. Przelutuj podstawkę kinola.
    Powodzenia.

  • #3 14 Wrz 2007 11:35
    piotrek_serwis
    Poziom 19  

    No kineskop nie jest uszkodzony, bo podstawiłem drugi. Ale co udało mi sie wejść w serwis i skasować błędy to pokazuje cały czas błąd 11. A te tranzystorki są dobre.

  • #4 14 Wrz 2007 11:49
    jadula1
    Poziom 16  

    witaj sprawdź prace przetwornicy odłącz linie a podłącz żarówkę i zobaczysz czy też przygasa albo od razu wymień elektrolity po stronie pierwotnej przetwornicy

  • #5 15 Wrz 2007 09:42
    piotrek_serwis
    Poziom 19  

    Regulowałem jeszcze raz siatką ale powoli od min do max i odwrotnie i w pewnym położeniu się nie wyłącza Teraz żadnego błędu nie pokazuje.

  • #6 15 Wrz 2007 19:12
    A.J.Electronics
    Poziom 17  

    Witam.
    Miałem kiedyś w mniejszym Philipsie ( nie pamiętam jakie to było chassis ), problem z wyłączaniem się, który zniknął po dobrym ustawieniu nap. G2. Próbuj go przez jakiś czas, i raczej masz problem z głowy.

  • #7 17 Wrz 2007 09:32
    piotrek_serwis
    Poziom 19  

    Jak nie urok to sr.. :( jeszcze występuje w nim szarpanie oraz zwężanie się obrazu w pionie aż powstaje pionowa kreska (ale nie powstaje sama kreska tylko gdy zwęża się obraz pojawia sie jednocześnie kreska) tak się robi tylko przez chwilkę i to tylko przy włączeniu w dalszej pracy nic już nie występuje. :(

  • #8 17 Wrz 2007 11:20
    emma
    Poziom 14  

    Sprawdź styk na cewkach odchylających. Często w philipsach zimne luty przy wtyku właśnie.

  • #9 17 Wrz 2007 14:19
    kg.
    Poziom 17  

    Zwężanie w pionie i pionowa kreska nie mają nic wspólnego ze sobą. Może chodzi o poziomą ?

  • #10 17 Wrz 2007 16:12
    piotrek_serwis
    Poziom 19  

    Źle mnie zrozumiał kolega zwęża się po obu stronach (po lewej i prawej stronie) tak jakby nakładały się dwa obrazu i przy tym pojawia się pionowa kreska. To wygląda tak jakby biło trafo do czegoś. :/
    Zimnych nie znalazłem. Ale nie będą to zimne luty bo to występuje za każdym razem przy włączeniu i przez 3-7sekund a później jest ok. :/

  • #11 18 Wrz 2007 15:36
    piotrek_serwis
    Poziom 19  

    Znalazłem przyczynę tej usterki :) Na pewno się przyda kolegom ta informacja ponieważ miałem to samo w trzech TV. :) A mianowicie stracił swoją pojemność kondensatorek 2455 47uF znajdujący się obok przekaźnika. :)
    Pozdro dla wszystkich, którzy włączyli się w temat. :)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME