Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówko-zamrażarka Daewoo FE540N- pali bezpiecznik termiczny

18 Wrz 2007 15:33 2681 7
  • Poziom 12  
    Lodówka chodzi do momentu, kiedy musi się rozmrozić, potem już nie chce pracować. Sprawdziłem i wyszło, że zabezpieczenie termiczne w obwodzie grzałki nie ma przejścia. Wymieniłem i usterka sie powtórzyła.Co może być przyczyną?
  • Specjalista AGD
    Uszkodzona sprężarka.
  • Poziom 12  
    Nie przeczytałeś chyba uważnie, chodzi i mrozi przez pewien czas, aż do chwili odmrażania, potem długo stoi, aż się odmrozi i rusza po długim czasie
  • Moderator AGD
    A zabezpieczenie założyłeś takie jak było ,czy jakiś zamiennik?
    Może w obwodzie grzałki jest jakieś zwarcie ?
  • Specjalista AGD
    januszek27 napisał:
    Nie przeczytałeś chyba uważnie, chodzi i mrozi przez pewien czas, aż do chwili odmrażania, potem długo stoi, aż się odmrozi i rusza po długim czasie

    Przeczytałem uważnie - to objaw zatarcia sprężarki. wyłącznik termiczny nie spalił się bez powodu(ten oryginalny).
  • Poziom 12  
    Założyłem zabezpieczenie na grzałkę 77 stopni i 10 amperów
    Co do sprężarki to jest ok, lodówka jest bez szronowa
  • Poziom 11  
    Przyczyna :
    - Przekroczony parametr w obwodzie zabezpieczającym.
    Postępowanie:
    - Sporządzenie listy możliwych przyczyn.
    - Eliminacja kolejnych możliwych przyczyn.
    Powodzenia
  • Specjalista AGD
    Cofam wszystko co pisałem - rzeczywiście nie przeczytałem uważnie :D