Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Bravo 1,4 12V lpg- nie odpala na benzynie

pdw 23 Sep 2007 21:28 8706 14
  • #1
    pdw
    Photocopiers specialist
    Witam
    Mam nietypowy problem z moim autem.
    Nie mogę odpalić auta na benzynie, na gazie odpala po chwili krecenia gdy podczas jazdy próbuje przelączyć na benzyne gaśnie.
    Pompe paliwa wyjmowałem na krótko chodzi bez problemu, w momencie przekręcenia zapłonu nie jest podawane napięcie na kostkę pompy.
    Bezpieczniki sprawdzone.
    Dosyć ciekawe jest że już wcześniej auto miało czasami problemy z pracą na benz., jednak bywało też że mogłem odpalić je i przejechać na benz i 300km bez problemu a czasami odpaliłem na benz i zanim zdązyłem otworzyc brame auto gasło i wtedy mozliwe było uruchomienie tylko na lpg.
    Co jest grane?
  • #2
    DominikD
    Level 23  
    Sprawdź przekaźnik pompy paliwa.
  • #3
    _robert_
    Level 20  
    Masa na pompę podawana jest przez wyłącznik bezpieczeństwa pod siedzeniem kierowcy.Spradż sam włącznik i jego styki(połącz go na krótko).
    Pozostaje jeszcze przewód + od przekażnika (podszybie w komorze silnika) do pompy,sam przekażnik i jego zasilanie...
  • #5
    _robert_
    Level 20  
    bezpiecznik obok przekażnika...
  • #6
    goldwinger
    VIP Meritorious for electroda.pl
    Problem w trzech miejscach może być
    przekaźnik
    bezpiecznik 15A
    wyłącznik o którym pisał _robert_

    Jeżeli grzałka sondy i IAT mają zasialnie to przekaźnik jest dobry
    Pomijam oczywiście kwestię przewodów
  • #7
    pdw
    Photocopiers specialist
    Wylącznik pod siedzeniem sprawdzony na krótko- bez zmian
    Gdzie konkretnie umiejscowiony jest przekaźnik pompy?
  • #8
    _robert_
    Level 20  
    Pod osłoną w komorze silnika na blasze odgradzającej silnik od przedziału pasarzerskiego.Patrząc na silnik zauważysz czarne plastikowe pudełko,podnim przekażnik(pierwszy z lewej) i bezpiecznik(ten w drugi w głębi).
  • #9
    pdw
    Photocopiers specialist
    przekaźnik znalazłem, połączyłem na krótko pompa ożyła. Jednak teraz jest problem na lpg - dusi się. Gdy wyjmę wspomniany przekaźnik (nowy i stary) na lpg chodzi normalnie
    co jest ?
  • #10
    kwok
    Level 39  
    sprawdź czy elektronika LPG nie odcina pompki paliwa Jeśli z kabelków wynika że tak to prawdopodobnie tam jest problem
    dusi się na gazie bo dostaje i gaz i benzynę jednocześnie ( zwarłeś przekanik) nie chciał chodzić na benzynie bo przekaźnik pompki się nie włączał
  • #11
    goldwinger
    VIP Meritorious for electroda.pl
    Nawet po zwarciu przekaźnika nie powinien dostać gazu i benzyny jednocześnie, bo przekaźnik pompy zasila nie tylko pompę jak już wspomniałem więc nie może być tak że podczas pracy na gazie przekaźnik ten zostaje odłączony
    Chodzi teraz na benzynie?
  • #12
    pdw
    Photocopiers specialist
    Witam na benzynie chodzi. na lpg zaczyna sie dusić, gdy wyjme przekaznik pompy - na lpg zapale bez problemu. z powrotem zakładam dusi sie zaznaczam ze przekazniki podstawiałem
  • #13
    tzok
    Moderator of Cars
    Wtryskom benzyny zdarza się "nie trzymać" więc pewnie masz odcięcie pompy paliwa sterowane z centralki LPG... poszukaj dobrze.
  • #14
    pdw
    Photocopiers specialist
    Witam
    gdzie może być owa centralka lpg?
    widzę tylko emulator sondy lambda
  • #15
    tzok
    Moderator of Cars
    Co to za LPG, czy aby nie I generacja (ze śrubą), nie ładnie... taka "wydumka" nie powinna przejść przeglądu technicznego.