Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford mondeo - słaby odbiór radia

chomicki 19 Lis 2003 13:22 5160 6
  • #1 19 Lis 2003 13:22
    chomicki
    Poziom 21  

    W samochodzie były montowane już trzy markowe radia - i zawsze odbiera z szumami. Ostatnio się dowiedziałem, że kolega miał identyczny problem w skodzie felicji i okazało się, że oryginalna antena była wyposażona we wzmacniacz, który rzecz jasna należało zasilić przez separator... Pytanie: czy mondeo przypadkiem nie posiada takiego wzmacniacza przy antenie?

    -1 6
  • #2 19 Lis 2003 14:27
    Anonymous
    Użytkownik usunął konto  
  • #3 19 Lis 2003 15:38
    chomicki
    Poziom 21  

    ale ten samochód posiada oryginalnie standardową antenę na dachu... Problem w tym, że radio lepiej odbiera na kawałku przewodu niż na tej antenie - i stąd podejrzenie, że może być zamontowany wzmacniacz jak w skodzie...

    0
  • #4 21 Lis 2003 20:44
    darkoni
    Poziom 1  

    Antena jest na dachu i to się zgadza jeśli sprawdzałeś na innych radiach i wciąż jest tak samo to sprawdz dokładnie przewód antenowy Ford nie stosuje wzmacniaczy antenowych!

    0
  • #5 09 Wrz 2007 13:27
    arimajkel
    Poziom 10  

    Miałem ten sam problem. Rozebrałem wtyczkę anteny odłączyłem zupełnie masę tak że zostawiłem tylko sygnałowy i szafa gra.

    0
  • #6 09 Wrz 2007 13:34
    Błażej
    VIP Zasłużony dla elektroda

    Odłączanie masy to błąd! Przejrzyj instalację antenową: ciągłość przewodu, stan wtyku, to, czy antena jest faktycznie oryginalna, czy może już dołożona, stan blachy przy antenie na dachu (korozja może powodować jakieś dziwne płynięcia). Ewentualna wymiana któregoś elementu nie jest droga.

    0
  • #7 13 Wrz 2007 17:56
    stacho918
    Poziom 14  

    Po stronie pasażera, przy prawej nodze pod plastikiem, jest gniazdo antenowe łączące dwa odcinki kabla-sprawdź.

    2