Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 100 C4 92r wentylatory chłodnicy-problem.

02 Paź 2007 08:06 10603 13
  • Poziom 31  
    Witam Panowie;-)
    Pisze znowu do Was z nadzieja, że coś pomożecie. Problemik jest niewielki moze ale zalezy mi na jego usunięciu.Autko: Audi 100 C4 92r z silnikiem 2.8 v6. Otóż...zawsze, od razu po przekręceniu kluczyka w stacyjce załączają mi sie wentylatory na chłodnicy. Tak od kilku dni. Nawet na zimnym silniku. Przypuszczam, ze mogło się cos stać z czujnikiem temperatury. Czy ktoś z Was potrafi mi wskazać miejsce w ktorym on się znajduje? Opatrzylem sobie to co mam pod maska ale na autkach nie znam się prawie wcale i nie udalo mi sie znaleźć tego termistora czy też wlacznika bimetalicznego. A moze macie jakies inne pomysly?Sklejony przekaznik?
    Wszelkie podpowiedzi mile widziane;-)
    Dzieki za zainteresowanie.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 31  
    MA klime, ale poodbno jakas nieoryginalna, dostawiana-nie klimatronic tylko manual. Wciskanie tych przyciskow od klimy nic nie zmienia. Przypominam ze wentylatory kreca sie nawet na zimnym silniku, natychmiast po przekreceniu kluczyka w stacyjce
  • Poziom 17  
    Obejrzyj sobie dokładnie chłodnicę to właśnie w niej powinien znajdować sie czujnik załączający wentylator.Odłącz od niego wtyczke włącz zapłon i zobacz czy dlalej chodzi.Jezeli nie to juz wiesz co wymienić.
  • Poziom 31  
    Aha...czyli gdzies na chlodnicy powinien byc ten czujnik umiejscowiony..no coz, wjade na kanal i dokladnie opatrze chlodnice, dzieki ;-)
    RAczej w gornej czesci sie je umieszcza czy w dolnej?
  • Pomocny post
    Poziom 17  
    Powinien być gdzieś na dole z prawe strony jak sie nie mylę.
  • Poziom 31  
    Niektore silniki VW z mechanicznym wtryskiem miały na głowicy mały czujniczek z jednym cieńkim przewodem jak się ten przewod zwarło do masy to włączały się wentylatory.
  • Poziom 31  
    Megawe napisał:
    Niektore silniki VW z mechanicznym wtryskiem miały na głowicy mały czujniczek z jednym cieńkim przewodem jak się ten przewod zwarło do masy to włączały się wentylatory.



    Dzieki za zwrocenie uwagi. Moze tez bede musial czegos podobnego poszukac...zobaczymy jak to w moim autku wyglada....
  • Pomocny post
    Poziom 31  
    Znalazłem schemat podłączenia tych wentylatorow.Silnik AAH zasilanie przez bezpiecznik 60A są dwa przekaźniki,opornik,dwa wentylatory,włącznik na chłodnicy z 3 wyjściami oraz włącznik ciśnieniowy od klimatyzacji (do niego dochodzą dwa przewody:brązowo-niebieski i brązowy) oraz włącznik klimatyzacji.Znajdź te przekaźniki i sprawdź czy się nie skleiły.

    Dodano po 5 [godziny] 27 [minuty]:

    Jeżeli by się skleiły przekaźniki to wentylatory chodziły by non stop (bez włączonej stacyjki).Przekaźniki dostają plus po stacyjce przez bezpiecznik 13 (tu są dwie wersje do 06.92 i od 07.92) a włączają się przez zwarcie do masy i mamy tu trzy możliwości :-przez włącznik na chłodnicy,-przez włącznik ciśnieniowy od klimatyzacji i przez włącznik klimatyzacji ten na pulpicie.Trzeba teraz ustalić ktory układ zwiera do masy przekaźniki.
  • Poziom 31  
    Dziekuje Panowie bardzo za pomoc.
    Znalazlem i obejrzalem schemacik i rzeczywiscie, czujnik byl we wskazanym miejscu(jak sie stoi przodem do przodu auta to po prawej na dole)...czujnik mial 3 styki i miedzy wszystkimi rezystancja po kilka omow, wyjecie wtyczki z czujnika spowodowalo ze wentylatory juz sie nie kreca.Czujnik do wymiany.
    Dziekuje wszystkim za pomoc;-)))
  • Poziom 23  
    Od razu sprawdź czy bezpiecznik od wentylatora ma właściwą wartość tzn. podaną w dokumentacji , kiedyś widziałem że po wsadzeniu większego bezpiecznika bo zalecany paliło z powodu ciężkiej pracy silnika wentylatora uszkodzeniu uległ włącznik termiczny i miał ciągle zwarcie to samo co u Ciebie.
    Tam jeszcze połowa wiązki poleciała :)
    Pozdrawiam
  • Poziom 31  
    Dzięki. U mnie juz po problemie, wymieniony i wsio działa jak trzeba ;-)
  • Poziom 2  
    Witam .. Panowie mam taki Problem tez z Wentylatorem w C4 2.3 tylko odwrotnie . Gdy Wyłacze silnik to wentylator zaczyna chodzic a gdy włacze silnik to przestaje .. Nie wiem co może byc odlanczalem juz kostki od czujnikow ale dalej chodzi .. Jeszcze mam takie pytanie jesli go odlacze to wentylator ktory mam na wiskozie da rady chłodzic ?? czy woda bedzie gotowac ?? ...
  • Poziom 9  
    witam ! mam problem z audi 100 c4 2,3 jak nabierze temperatury to zaczyna mi dużo naprawdę dużo palić,a jak się po gazuje to kopci . Poza tym jak jest rozgrzana to słabo wchodzi na obroty po prostu zamula ja PROSZĘ o POMOC opadam z sił nie wiem co jej dolega z góry DZIEKUJE !!!