Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Pralka automatyczna] Bosch WFL1600

dandys997 05 Oct 2007 17:03 2581 9
  • #1
    dandys997
    Level 12  
    Witam!
    Pralka z programatorem elektronicznym. Po włączeniu do sieci i włączeniu blokady drzwi wyświetla się "Gotowa do pracy". W tym momencie włącza się pompa wodna, która po kilku sekundach wyłącza się. Po przełączeniu na dowolne pranie pralka bierze wodę i jednocześnie pompuje. Taka sytuacja zdarza się na każdym programie.
    Czy ktoś z Was spotkał się z takim uszkodzeniem? Z góry dziękuję za odpowiedź!
  • #2
    Zbych034
    Level 38  
    Sprawdź czy triak sterujący pompką nie przebity. Powodzenia
  • #3
    dandys997
    Level 12  
    A który to triak na schemacie?
  • #4
    nares
    Home appliances specialist
    Schemat niepotrzebny. Po przewodach pompy dojdziesz do złącza na płycie,a za złączem jest triak.
  • #6
    Zbych034
    Level 38  
    Jeżeli przestaje odlewać wodę po pierwszym uruchomieniu to triak jest dobry. Zobacz czy twój model ma system aquastop (na dnie pralki styropianowy pływak sterujący przełącznikiem). Może masz przeciek i on załącza pompkę. Powodzenia
  • #7
    dandys997
    Level 12  
    Triak jest dobry gdyż mierzy się jak pozostałe ta pralka nie ma funkcji aquastop pewnie jest problem w programie eproma
  • #8
    marqs-60
    Level 20  
    Witam. Przypuszczam,że przypadek jest mi znany.Sprawdź warystor ten od triaka zasilania pompy ale musisz go podnieść.Pozdrawiam.
  • #9
    dandys997
    Level 12  
    Proszę powiedz dokładnie gdzie on siedzi czy pod trakiem który jest montowany powierzchniowo
  • #10
    marqs-60
    Level 20  
    Jest on obok triaka, blisko złącza pompy( na płycie-oczywiście) z brzegu. Jest lutowany też powierzchniowo.Podnieś a zobaczysz :).