Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[TV] Daewoo 21T5T - Dziwne, nagłe zanikanie obrazu.

akomor1 08 Paź 2007 17:01 1612 7
  • #1 08 Paź 2007 17:01
    akomor1
    Poziom 9  

    Mam telewizor Daewoo, który jest podłączony wg poniższego schematu:

    [TV] Daewoo 21T5T - Dziwne, nagłe zanikanie obrazu.
    (wiem, że nie powinno być rozgałęźnika)


    Problem jest taki, że co jakiś czas nagle, obraz zanika i pojawia się jakby jakieś zakłócenie (nie jest to brak sygnału) na kilka sekund lub trochę dłużej. Zmiana kanału niweluje to zjawisko natychmiastowo (pojawia się normalny obraz). Dźwięk kanału zamienia się w szum. Aha, telewizor jest podłączony do magnetowidu, a magnetowid do anteny.

    Nie wiem niestety czy to zjawisko występuje na innych telewizorach, bo do nich są podłączone tunery satelitarne.

    Co jest przyczyną tego zjawiska i jak się jego pozbyć??

    0 7
  • #2 08 Paź 2007 17:12
    kortyleski
    Poziom 40  

    na początek podłącz jakikolwiek kawałek przewodu zamiast anteny, bezpośrednio do tv, jedynka powinna odbierać, nawet jeśli kiepsko, to nic, zostaw tv włączony na jakiś czas. Jeśli problem pozostanie usterki szukaj w tv, jeśli zniknie podepnij antenę bez pośrednictwa magnetowidu i kolejny test.
    podaj wyniki eksperymentów będę radził dalej

    0
  • #3 08 Paź 2007 17:13
    Zibig
    Poziom 16  

    Witaj.Nie napisałeś czy w tym czasie kiedy znika obraz kineskop jest wygaszony cz dalej świeci.Jakie jest połączenie między magnetowidem i telewizorem?kabel euro?czy przez głowicę.Rada,podłącz telewizor omijając magnetowid,jeśli dalej będzie występować usterka napraw telewizor(jaka to marka)

    0
  • #4 08 Paź 2007 21:12
    Usunięty
  • #5 08 Paź 2007 21:31
    akomor1
    Poziom 9  

    @Zibig
    Kineskop działa, chodzi o to, że pojawia się jakby zakłócenie, ale nie jest to śnieg, tylko jakby zniekształcony szaro-brązowy obraz, załamany ukośnie. Tv jest podłączony przez głowicę.

    0
  • #6 09 Paź 2007 17:27
    akomor1
    Poziom 9  

    Odłączyłem magnetowid, problem nadal występuje, na dodatek także na innych telewizorach. Po prostu jakby sygnał się znacznie pogarszał. Podejrzewam, że winny jest albo wzmacniacz, albo antena. Jaki test mogę jeszcze wykonać??

    0
  • #7 09 Paź 2007 18:41
    radekrpisz
    VIP Zasłużony dla elektroda

    Wymień kolego zasilacz typowy przypadek.

    0
  • #8 16 Paź 2007 17:34
    akomor1
    Poziom 9  

    zasilacz od czego??

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo