Elektroda.pl
Elektroda.pl
X
PCBwayPCBway
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Bosch KGV2604/06 - nie chłodzi

11 Paź 2007 12:32 2078 3
  • Poziom 10  
    Więc tak:
    Zasilanie w gniazdku ma teraz 222V DC. Przewody zasilające lodówkę są wporządku. Na brązowym jest napięcie, pozostałe czarny, niebieski, i masa bez napięcia. Co do termostatu to nie wydaje mi się żeby ten model lodówki posiadał taki element jako manualny, według mnie zastępuje go układ elektroniczny podczepiony w górnej części lodówki "Płytka PCB" . Na tej płytce część elementów jest wykonana w technologi SMD. A tak ogólnie to jest w tej chwili odłączona.

    Na dole przy sprężarce są wyprowadzenia do zasilania - i tak :
    Niebieski podpięty jest po literkę N - jako że jest to neutral brak w nim fazy. Uziemienie oczywiście brak fazy. L - na tej lini jest faza. T - tu nie ma fazy.
    Jak więc mam sprawdzić czy sprężarka działa bo wydaje mi się że mogę to zrobić. Czy jeżeli na brązowym - L jest faza to czy niebieski N powinienem połączyć z czarnym T aby zprężarka dała znak. Proszę o uświadomienie niechciałbym uszkodzić sprężarki jeśli jest dobra. Bardzo proszę o pomoc.
  • PCBwayPCBway
  • Poziom 28  
    Brąz Faza do czarnego przy sprężarce- ale chyba termostat padł!
  • PCBwayPCBway
  • Poziom 10  
    JMK- czy operację tą muszę zrobic przez przełącznik tzn.
    jak napisałeś L-fazę do T tylko czy ma byc to chwilowe zwarcie czy może byc dłuższe . ?? Cz faza ma byc tylko na T ??
  • Poziom 10  
    Kupiłem nową Lodówkę :D