Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka elektrolux ESL 499 - Kod P

12 Paź 2007 16:23 10779 7
  • Poziom 2  
    Mam problem ze zmywarą elektroluxa ESL 499. Podcza pracy zapala się kod P - nie wypompowuje wody. Wszystkie filtry czyste, wąż odpływowy sprawdzony. Czy można coś z tym zrobić ?
  • Poziom 13  
    proponuję sprawdzić pompę - mechanicznie to ona odpowiada za usunięcie wody z pralki.
  • Poziom 2  
    Dzięki za szybką interwencję.

    W ramach ścisłości - pompa pracuje ( słychać ) tylko się zatrzymuje. Wymienić pompę zawsze można, ale może to nie jest aż taka gruba sprawa. Może tam jest jakiś stycznik ( np. pływakowy ), który coś szwankuje ?
  • Poziom 22  
    Cześć!
    Stop - nie żadna pompa! masz zapchany brudem układ hydrostatu i system przelewowy odcina dopływ wody, musisz wszystko dokładnie wyczyścić to jest skomplikowany system rurek i syfonów wew. komy zmywarki po prawej stronie pod sitkami. po takich czyszczeniu zdąża się że układ elektrozaworu się zapowietrzy (tam gdzie dochodzi różowy wężyk - do tego już musisz się dostać od spodu zmywarki) jak nie czujesz się na zrobienie tego to lepiej fachowca wezwij bo układ ten jest wyjątkowo trudny.
  • Poziom 2  
    Postąpiłem zgodnie z zaleceniami. Dodatkowo przeczyściłem wszystko co było rozbieralne :D Efekt - DZIAŁA !!!!

    Myślę, że główną przyczyną awarii była zatkana rurka w kształcie litery " U " umieszczona od dołu zmywarki jak również plastykowe syfonki ( niebieskie ) w środku zmywarki po prawej stronie. To było najbardziej przytkane.

    Dziękuję za dobre rady, za pomoc w problemie.

    Mam nadzieję, że nie będę musiał jutro pisać, że znowu pompa nie wypompowuje wody :D

    pozdrawiam

    Adrian
  • Poziom 10  
    Witam Byłem serwisantem w tej branży i niestety decydującym elementem był modół sterujący wymieniłem i wszystko grało dość czesto siadały moduły do Zmywarek posiadam taki na aukcji allegro:D
  • Poziom 2  
    Od ostatniego mojego wpisu już trochę czasu minęło i póki co wszystko działa. Przyczyną awarii było, tak jak pisałem - zapchana rurka "U".

    Generalnie, psujące się moduły to bajka. Elektronika mimo wszystko jest mocną stroną współczesnych urządzeń, a nie wiedzieć czemu serwisanci lubią ją wymieniać.
    Miałem osatnio problem z piecem C.O. - samoczynnie się wyłączał. Trzy miesiące walczyli z nim różni serwisanci wyciągając przy tym ode mnie spore sumki za kolejne wymienione elementy. Każdy z nich twierdził, że skoro usterka cały czas nie ustąpiła, przyczyną awarii musi być sterownik za grube pieniądze. Ostatecznie, w czasie nocnego przestoju pieca, zdesperowany sam zacząłem szukać przyczyny. Po kilku godzinach poszukiwań okazało się, że szwankuje pompa wody. Brak przepływu powodował wyłączanie pieca ! Sterownik działał prawidłowo.

    Taka mała dygresja :D

    Dodam, że powyższa awaria miała miejsce w piecu firmy Chaffoteaux & Maury, model Nectra. Może się to komuś przyda.

    pzdr

    Adrian