Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
TespolTespol
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra II 1.6 8v duże spalanie

14 Oct 2007 12:30 15062 7
  • Level 12  
    Witam wszystkich ,mam taki problem:w astrze z 1999r od niedawna zauważyłem dosyć duże spalanie (ok12l) a ok 2-3mieś.wcześniej na nagrzanym silniku jak sie jedzie na np3biegu 60 i doda gazu to szarpie, ale jak gaz wciśnie sie wiecęj to szarpania nie ma.A pytanie ,gdzie jest złącze serwisowe w tym oplu?
  • TespolTespol
  • TespolTespol
  • Level 12  
    otwierałem skrzynke bezpieczników ,pod kierownicą po lewej stronie,nie mam tam na pewno złącza serwisowego...patrzyłem również pod skrytką od strony pasażera ;też nie ma..
  • Level 34  
    Pod zaślepką na wysokości rękojeści hamulca ręcznego.
  • Level 25  
    sprawdz spalanie na analizatorze i podaj parametry
  • Level 36  
    Duże spalanie, to prawdopodobnie sonda Lambda. Trzeba sprawdzić czy nie są okopcone (czarne) świece, oraz czy nie wydobywa się "czarny" dym z układu wydechowego. Tak miałem w Octavii 2,0. W tym samochodzie wyloty tłumika są skierowane do dołu, i przygazowanie na postoju dawało czarną plamę sadzy na jezdni. Po wymianie sondy Lambda, tej przed katalizatorem (są dwie, jedna za katalizatorem), wszystko wróciło do normy.
  • Level 12  
    Witam wszystkich
    A więc tak gniazdo jest pod zaślepką, ale pytanie jaki program?programy np VAG czy scantool i inne nie widzą tego auta ,ani nie mają go w wykazie,no i jeszcze jedna sprawa czy to jest ODB II , ODB I ,czy stary CAN bus?

    Moderated By goldwinger:

    Bez przesady
    https://www.elektroda.pl/rtvforum/topic566200.html