Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FERGUSON FX 6600 CR podwojny konwerter lapie tylko astre...

gniewosz 14 Paź 2007 14:57 5399 7
  • #1 14 Paź 2007 14:57
    gniewosz
    Poziom 13  

    witam.zakupilem FERGUSON FX 6600 CR
    wreszcie przyszlio mi to do anglii (gdzie mieszkam) i zamontowalem na scianie po wielkich problemach z landlordem.
    przed wyslaniem wgralem nowe klucze i powinno wszystko grac ale... lapie mi tylko sygnal z astry.nie mam miernika wiec metoda prob i bledow zrobilem to.probowalem z hotbirdem ale nie chce za chiny zlapac.a chyba powinno dzialac normalnie bo przeciez mam 2 konwertery.
    zamontowalem je tak ze patrzac od tylu anteny(zza anteny) to lewy konwerter jest w tym uchwycie(bo tylko jest przeciez jeden uchwyt a w instrukcji nie bylo narysowane jak ma byc).czy to ma jakis wplyw?
    i teraz druga sprawa.czemu TVP1,2,sport sa zakodowane skoro wgralem nowe klucze(no chyba ze musze je zaktualizowac),czy poprostu nie pojdzie mi TVP na tym dekoderze? (kultura i regionalna dziala).prosze o szybka odpowiedz bo zona chce mnie wygonic z domu przez ta antene hehe.thx

    Aukcję usunąłem .
    Regulamin p. 10.11- GKVIDEO

  • #2 14 Paź 2007 15:32
    pajo21
    Poziom 35  

    Klucze są na Cyfrowy Polsat który nadaję z HB a nie z astry.
    Prawdopodobnie centralny konwerter ustawiłeś na astre a zezujesz w okolice 25stopni(19st +6st).
    Jeżeli porty w tunerze są dobrze poustawiane to przyczyna tkwi w złym ustawieniu czaszy.
    Konwerter masz dobrze zamontowany.
    Może być jeszce taka sytuacja że antenę masz dobrze ustawione tylko wystarczy wejść w menu tunera i zmienić ustawienia.

  • #3 14 Paź 2007 19:57
    gniewosz
    Poziom 13  

    jak to centralny konwerter.po to podalem linka zeby ktos kto chce pomoc lunkal i wtedy bedzie widzial wszystko.no chyba ze ktorys konwerter jest centralny.to ktory? a z tymi kluczami zamotalem sie.oczywiscie na polsat sa ale czemu nie dziala mi tvp1,2 bo pisze ze zakodowane.jak to odbloknac?
    a i jak mam ustawic w menu w instalacji? juz dalem na HB ale nic nie ma:(

  • #4 14 Paź 2007 21:01
    pajo21
    Poziom 35  

    Może grzeczniej.Centralny czyli ten zamontowany na środku czaszy w uchwycie.
    Tvp1 i Tvp2 na astrze są kodowane w systemie który nie został złamany i żadne klucze nie odkodują tych programów.
    Z tunerem dostałeś instrukcje obsługi i tam powinno być napisane jak ustawia się porty żeby tuner odbierał dwie satelity.
    Port 1-astra
    port 2-HB
    lub odwrotnie
    sygnał diseqc-włącz.

  • #5 14 Paź 2007 23:24
    tom11141
    Poziom 11  

    prawdopodobie wliście kanałów nie zaznaczyłeś portów lub nie włączyłeś diseq sprubój wgrać listę jeszcze raz w programie do wgywania ustawisz wszystko lub wejdż w menu ustawienia anteny i zamień porty

  • #6 15 Paź 2007 01:03
    gniewosz
    Poziom 13  

    dzieki:) ustawilem astre port 1 hb 2 i diseq.ale jeszcze pytanko.jaki mam wybrac typ konwertera? universal lnb1 czy lnb2. bo nie wiem gdzie wciello mi instrukcje:( a i co z transponderem.bo dalem zeby zrobil usawienia fabryczne to chyba powinien go ustawic dobrze.ale co z typem konwertera?thx

  • #7 15 Paź 2007 10:43
    gregor22
    Poziom 23  

    typ konwertera -uniwersalny-niepotrzebnie dałeś ustawienia fabryczne!

  • #8 15 Paź 2007 17:26
    gniewosz
    Poziom 13  

    le.a na privie jeden ziom napisal zebym dal fabryczne:(
    Jakims cudem ustawilem antene i zbieram programy z astry i HB ale dlaczego nie mam glosu np na sat1 i ProSieben? no i znilnely mi TVP. czy wystarczy wgranie nowej listy? bo mam laptopa i nie podlacze kabla wiec bede musial doginac do kolesia z tunerem z tad to pytanie o liste.i co zrobic z TVN zeby ruszyl-jak wgranie pomoze to luzik ...:)dzieki i pozdro

    ps gdzie moge zrobic skan nieba bo nie moge znalesc w ustawieniach tunerka?
    ps2. dlaczego jak przelaczam kanaly to wyskakuje 90% i za chwile spada do 30 i nic nie ma.jak daje na sygnal to pokazuje mi oziom sygnalu ok 30 a jakosc wacha sie od 0 do 99.czyli jeszcze antena jest zle ustawiona?(ale 4fun.tv chodzi)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME