Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

astra II 1,7 DTI - problem z podgrzewaniem fotela

bartoshinc 20 Paź 2007 22:01 1095 3
  • #1 20 Paź 2007 22:01
    bartoshinc
    Poziom 1  

    Witam!!
    Problem jest taki - podgrzewanie fotela kierowcy działa bez zarzutu, natomiast pasażera już niestety nie. Dioda na potencjometrze podgrzewania fotela kierowcy zapala się po przekręceniu na dowolną pozycje 1 - 5, a na poptencjometrze fotela pasażera nie pali sie wogóle - przy jakiejkolwiek pozycji. Bezpiecznik sprawdzałem - jeden dla 2 foteli - sprawny. Pomocy - co może być przyczyną? Plotencjometr - przepalona dioda? Czy moze jakaś wtyczka pod fotelem?

  • #2 20 Paź 2007 22:11
    Błażej
    VIP Zasłużony dla elektroda

    Wróżek tu nie ma! Masz gdzieś przerwę w obwodzie. I trzeba ją znaleźć. Najprościej za pomocą żarówki i kawałka przewodu. I lecisz od początku: czy napięcie dociera do wyłącznika, czy jest na złączach, czy jest na fotelu. Czy fotel podłączony na krótko, czyli bezpośrednio do akumulatora z obejściem sterowania grzeje. I w końcu znajdziesz usterkę.

  • #3 20 Paź 2007 22:11
    DominikD
    Poziom 23  

    Niestety najczęściej maty padają , zajrzyj pod spód fotela i zobacz co masz , nie wiem czy był tam montowany czujnik zajęcia miejsca , być może on się zepsuł .

  • #4 28 Lis 2007 21:28
    lukas_piotr
    Poziom 9  

    czy udało się rozwiąć problem? mam identyczne auto o podobny objaw...

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME