Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz schemat instalacji elektrycznej

krystian0405 25 Paź 2007 17:52 12530 11
  • #1 25 Paź 2007 17:52
    krystian0405
    Poziom 10  

    Problem polega na braku świateł mijania i drogowych. Potojowe działają.
    Bezpieczniki ok. Przekaźnik w skrzynce pod maską ok. Załącznik przy kierownicy nowy. Opcja migniecia światłami, światła działają.

    1 11
  • #2 25 Paź 2007 19:12
    j_a_c
    Poziom 16  

    to wygląda na przełącznik zespolony przy kierownicy ,rozbierz,i pomierz czy steruje ,to nie wiele roboty go wyciagnac

    2
  • #3 25 Paź 2007 20:12
    krystian0405
    Poziom 10  

    przeciesz pisałem że załącznik przy kierownicy wymieniony na nowy

    2
  • #4 25 Paź 2007 20:38
    j_a_c
    Poziom 16  

    wiem ale tez kiedyś kupiłem nowy i nie działał ,naszukałem sie sporo

    1
  • #5 25 Paź 2007 21:45
    pioszym6
    Poziom 15  

    Witam sprawdz kostkę szarą nad wnęką nóg kierowcy , kolor kabelka niebieski lubi się wysunąć pin , (mam nadzieje że przekażnik sprawdziłeś ten od świateł mijania i drogowych a nie od pozycyjnych ale to raczej sprawdziłeś)

    0
  • #6 26 Paź 2007 03:27
    krystian0405
    Poziom 10  

    chodzi i o przekaźnik w skrzynce bezpieczników oznaczony literką B w instrukcji ?? bo tylko ten sprawdziłem, a jest jeszcze jakis inny ??

    2
  • #7 26 Paź 2007 11:52
    pioszym6
    Poziom 15  

    Są dwa przekazniki jeden na światła pozycyjne (trzeci od góry przy bezpiecznikach) i drugi przekaznik tzw. przekaznik główny świateł (trzeci od góry przy zewnętrznej stronie skrzynki bezpiecznikowej)

    0
  • #8 26 Paź 2007 20:11
    krystian0405
    Poziom 10  

    ale mówisz o któtych bezpiecznikach pod maską czy w kabinie ??

    2
  • #10 29 Paź 2007 21:51
    krystian0405
    Poziom 10  

    pioszym6 dzieki pomogła wymiana przekaznika z drugirj strony to w instrukcji dziwnie są te przekaźniki opisane

    0
  • #11 20 Sty 2008 22:42
    terewar
    Poziom 10  

    witam. a ja mam taki problem ze moje światła lubią sie samoczynnie wyłączyć podczas jazdy. przeważnie jak jest zimno lub jadę po wertepach. albo jak zmienię z długich na krótkie i włączę kierunek to również gasną. czasami się zapalają z powrotem jak przełącznik od migaczy wróci. a nieraz potrafi jeździć długo i jest wszystko ok. mam matiza.

    0
  • #12 26 Kwi 2008 13:59
    ranger7
    Poziom 11  

    terewar napisał:
    witam. a ja mam taki problem ze moje światła lubią sie samoczynnie wyłączyć podczas jazdy. przeważnie jak jest zimno lub jadę po wertepach. albo jak zmienię z długich na krótkie i włączę kierunek to również gasną. czasami się zapalają z powrotem jak przełącznik od migaczy wróci. a nieraz potrafi jeździć długo i jest wszystko ok. mam matiza.


    Problem powodowany przez włącznik świateł/kierunkowskazów. Wymiana na nowy (koszt około 60 PLN) załatwi sprawę.

    0