Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio GAMMA V Passat 2000r

doogg 28 Paź 2007 08:00 8887 12
  • #1 28 Paź 2007 08:00
    doogg
    Poziom 9  

    Witam zaczne ze jestem początkujacy w tej dziediznie
    KUpiłem passta z 2000r z org radiem gamma bodajze V (ponizej fotka )
    i odtwarzaczem płyt cd orginał kod wpisałem z ksiazki serwisowej (naszczescie był tam )
    ale po wpisaniu kodu pojawił sie napis LEARN i pozniej wyswietliły sie stacje (fracuzkie bo samochod pochodzi z francji ) ale nie mogłem wyszukac zadnych stacji polskich odtwarzacz płyt działa bez zarzutu nie wiedziałem gdzie tkwi problem dopuki nie otworzyłem radyjka Patrze a tam płyta dola od tyły cała zasniedziała tzn dostała sie tam woda i sciezki sie" porzerywał" wyczysciłem wszystko ale sciezki sa zniszczone
    NIe wiem jak sie zabrac i czy wogole sie zabierac za naprawe takego radia
    Potrzebowałbym zdjecie płyty z obydwu stron takiego radia plus schemat to moze cos zdziałam
    Dodam tez ze jak wyczysciłem z osadu sciezki to nie wykrywa mi odtwarzacza cd
    Prosze o pomoc i porady pozdrawiam
    Radio GAMMA V Passat 2000r

    0 12
  • #2 28 Paź 2007 09:54
    SlaweK
    Poziom 43  

    Nie będzie łatwo, tą Gammę produkował Blaupunkt, Sony, Hitachi, Technisat i chyba Philips jeszcze, w sumie kilkanaście jak nie kilkadziesiąt wersji tak samo wyglądających. Radziłbym zainteresować się przyczyną tej wilgoci a radia poszukać nowego.

    SławeK

    0
  • #3 28 Paź 2007 09:59
    doogg
    Poziom 9  

    Radio jest firmy blaupunkt na pewno
    VWZ1z3yxxxxxxx
    Made in Portugal
    rok prod 2000

    0
  • #4 28 Paź 2007 10:37
    SlaweK
    Poziom 43  

    To nadal nic nie mówi, samych GammV Blaupunkta naliczyłem w Carbase 28 różnych. Part numer 7 xxx xxx xxx więcej powie bo chyba do dwóch wersji widzialem schematy. A całego seriala nie powinno się podawać publicznie.

    SławeK

    0
  • #5 28 Sty 2008 21:22
    doogg
    Poziom 9  

    Witam
    kupiłem takie samo BLAUPUNKT (po długim czasie) radio w ciemno i okazało sie ze przy włączaniu radia podswietlenie swieci ale nie chce sie włączyć Gdy wduszam przycisk ON OFF na chwile mruga wyśliwetlacz od tego radia bez zadnych napisów tylko podświetlenie ??
    Nie wiem co to może być za przyczyna czy to moze coś z pamięcią

    0
  • #6 29 Sty 2008 02:30
    SlaweK
    Poziom 43  

    A może byś sprawdził czy radio dostaje prawidłowe zasilania zamiast podejrzewać pamięć lepiej zacząć od rozumu i wiedzy.

    SławeK

    0
  • #7 29 Sty 2008 20:00
    doogg
    Poziom 9  

    Mowiąc szczerze to podpiołem je na szybko do instalacjij peugeota 206 by je sprawdzic ( i przy okacji zbiłem cene na radyjku ) ale psrawdze teraz jeszce raz i dam znać

    0
  • #8 09 Maj 2010 17:51
    Jabcok20
    Poziom 18  

    Witam. mam to samo co dogg.
    Radio dostałem za darmo, po wciśnięciu klawisza on/off mryga tylko wyświetlacz.
    Radio było zamoczone bo samochód był po wypadku. Przemyłem benzyna ekstrakcyjną na szybkiego (dobrze wysuszyłem)i dalej to samo. Co może byc przyczyną?

    0
  • #9 09 Maj 2010 18:18
    EKG
    Poziom 14  

    Witam. Może słabo wysuszyłeś. Odkręć dolną osłonę radia i sprawdż luty, połączenia.

    0
  • #10 09 Maj 2010 18:47
    Jabcok20
    Poziom 18  

    Niestety wszystko wygląda ok. Po wciśnięciu nadal miga tylko część wyświetlacza i mryga dioda po podpięciu zasilania.

    0
  • #11 09 Maj 2010 18:50
    Błażej
    VIP Zasłużony dla elektroda

    Radio zostało zalane podczas pracy, a na pewno było pod zasilaniem. najprawdopodobniej jedyną jego funkcją będzie dawca sprawnych podzespołów.

    0
  • #13 15 Sie 2010 21:03
    mufik900
    Poziom 9  

    Dokładnie,istotny jest pin nr5 +12V

    0