Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

jak rozebrać lusterko w mercedesie w 203

29 Oct 2007 09:55 3112 1
  • Level 1  
    Witam,

    auto to peugeot 206 1.4hdi z 2004r.
    mam problem z odpaleniem samochodu. wracajac od znajomego wstapilem do sklepu. silnik byl rozgrzany. zrobiwszy zakupy, wsiadam do auta i nie odpala. dziwne jest to, ze rozrusznik nawet nie krecil, kompletna cisza. kontrolki sie pala, wszystko niby ok ale rozrusznik nie kreci. podnosze maske, zdjalem klemy, poruszalem aku, odpalam - zapalil bez problemu. mysle sobie ok :) rano znowu do sklepu pojechalem i taka sama sytuacja jak dnia poprzedniego. zapalilem papierosa, poczekalem 10m - odpalil. wracam pod dom gasze silnik i chce znowu odpalic - nie odpalil. mysle sobie co za bestia wsciekla :)

    aku jest ok, trzyma napiecie. biore sie za skrzynke z bezpiecznikami. zdejmuje i na odwrocie sa przekazniki. probuje odpalic, slysze tylko cykniecie ale nie odpala.

    mysle, ze chodzi albo o przekaznik albo jakies kable sa zasniedziale. czy ktos mial podobna sytuacje? dodam, ze alarm nie ma z tym nic wspolnego. kluczykiem zapasowym rowniez nie odpala. bede wdzieczny za za pomoc.

    pozdrawiam
  • Level 18  
    ktory rok tego hdi...immo fabryczne tez raczej odpada,inaczej sie zachowuje zablokowane..raczej problem pomiedzy stacyjka a cewka rozrusznika,sprawdz czy w momencie nie zapalania przychodzi na rozrusznik-na elektromagnes napiecie ze stacyjki.