Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polar Dafne- denat (po zalaniu)

wezyk_2006 30 Oct 2007 21:53 1451 9
  • #1
    wezyk_2006
    Level 10  
    Witam wszystkich. Jak w temacie mam problem z pralką po włączeniu nie daje ona żadnych oznak życia. Podczas tegorocznych wakacji nikogo nie było w domu i w trakcie jednej z burz miałem małą powódź, która dosięgnęła też pralkę (odłączoną od sieci) i od tej pory nic nic nic, martwa cisza denat :cry:
  • #2
    Venom007
    Level 27  
    Witam, a otwierał ją w ogóle Kolega? Może tylko bezpiecznik jest spalony?
    Może kabelki na złączach są zaśniedziałe? trzeba posprawdzać wszystkie kabelki czy na złączach nie są zaśniedziałe i trzeba też sprawdzić ten bezpiecznik, jak wszystko będzie ok to zostaje test silnika :| też mogło mu sie coś stać po zalaniu.
    Pozdrawiam
  • #3
    wezyk_2006
    Level 10  
    Ale ja tam nigdzie bezpiecznika nie widziałem. Otwierałem ją tak na szybko żeby styki sprawdzić, ale nigdzie nie rzucił mi się bezpiecznik w oczy. A jak wcisnę przycisk tzw. Power to świeci się tylko kontrolka od niego, a od innych nie :cry:
  • Helpful post
    #4
    krzysiekl
    Level 22  
    Sprawdź blokadę drzwiczek bo raczej na pewno jest uszkodzona.
  • Helpful post
    #5
    postrzepiony
    Home appliances specialist
    Venom007 wrote:
    Może tylko bezpiecznik jest spalony?
    trzeba też sprawdzić ten bezpiecznik

    O jakim bezpieczniku kolego piszesz? Nie wprowadzaj ludzi w błąd samemu nie mając pojęcia o czym mowa.
    Kol. wezyk_2006
    Sprawdź czy do pralki dochodzi napięcie. Najlepiej miernikiem, a nie tzw. probówką.
    Po drugie blokada drzwi, jak nie blokuje pralka nie startuje.
    Generalnie zalanej pralce trzeba zrobić przegląd instalacji.
    Pozdrawiam.
  • #6
    Venom007
    Level 27  
    U mnie w pralce po zalaniu (mam stary piecyk gazowy nad pralka i poszła w nim membrana i zalało pralke)
    Był bezpiecznik na kablu w plastikowej obudowie i on był przepalony jak wszystko przesuszyłem to pralka chodzila normalnie.
  • Helpful post
    #7
    KOALA 58
    Level 18  
    Zewrzyj dwa skrajne przewody na blokadzie jak pralka ruszy wymień blokade.
  • #8
    wezyk_2006
    Level 10  
    Napięcie dochodzi- sprawdzałem woltomierzem. Ale blokada nie była zalana (sprawdzę mimo to)
  • Helpful post
    #9
    Topolski Mirosław
    Moderator of Electrical engineering
    Venom007 wrote:
    U mnie w pralce po zalaniu (mam stary piecyk gazowy nad pralka i poszła w nim membrana i zalało pralke)
    Był bezpiecznik na kablu w plastikowej obudowie i on był przepalony jak wszystko przesuszyłem to pralka chodzila normalnie.

    Jeśli nie orientujesz się w tym temacie,to skup się na czytaniu(podpowiedzi sobie daruj),ale jeśli mimo to uparłes sie by wypisywać bzdury to podaj chociaż typ Twojej pralki i typ bezpiecznika jaki był zastosowany w Twojej pralce.
    A tak dla innych:bezpiecznik mógł być,ale na przewodzie doprowadzającym zasilenie do pralki i nie jest częścią instalacji elektrycznej pralki.
    :arrow:wezyk_2006
    Sprawdż czy po włączeniu pralki drzwiczki można otworzyć.
  • #10
    wezyk_2006
    Level 10  
    Dzisiaj sprawdzę blokadę, a potem napiszę co i jak.

    Dodano po 1 [godziny] 23 [minuty]:

    KOALA 58 wrote:
    Zewrzyj dwa skrajne przewody na blokadzie jak pralka ruszy wymień blokade.
    Tak też zrobiłem i działa. Teraz jadę do sklepu kupić nowy zamek. Jak wszystko złożę do kupy napiszę czy wszystko ok.:D

    Dodano po 2 [godziny] 25 [minuty]:

    Zamek założony pralka działa, jednak pojawił się kolejny problem. Po wciśnięciu przycisku "power" lekko świecą się wszystkie lampki na panelu. Czy przyczyną tego może być brak jednej z nich, wymontowałem ją żeby mieć na wzór w sklepie bo się spaliła ? Ale o tym zrobie osobny temat. Dzięki wszystkim za pomoc