Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio Chrysler P04858543AG-A tuner nie odbiera od razu

przemrtv 04 Lis 2007 02:07 1674 2
  • #1 04 Lis 2007 02:07
    przemrtv
    Poziom 22  

    Witam, mam takie radio Chrysler P04858543AG-A, które posiada taką usterkę: po włączeniu radia na FM nic nie ma w głośnikacha po 1 do 2 minut radio zaczyna szumieć i po chwili już normalnie gra. Jak wyłączę to historia się powtarza, im dłużej wyłączone tym dłużej jest "cisza". Czasy załączenia trochę się zmieniają, ale średnio to jest to ok. 1-3 minuty. Proszę o pomoc i pozdrawiam!

    0 2
  • #2 21 Gru 2009 17:32
    Jerzy Majkut
    Poziom 24  

    Witam! chcę odświeżyć temat z tym radiem. Otóż trafiło do mnie do naprawy takie radio, w którym na FM jest tylko szum- można stroić ręcznie ale stacji nie wybiera. Tuner był już przez kogoś robiony- są ślady lutowania w kilkunastu miejscach. Czy posiada ktoś wiadomości jak naprawić ten tuner, lub czy istnieje możliwość podstawienia takiego tunera z innego modelu? Pozdrawiam.

    0
  • #3 10 Cze 2010 10:58
    LWD11
    Poziom 29  

    Odświeżam temat żeby nie zaśmiecać forum nowym. Trafiło do mnie takie radio na brak UKFów, napięcia w głowicy prawidłowe, bez drugiego sprawnego radia stoję w miejscu. Przypuszczam jakąś przypadłość w tych radiach, wcześniej też trafiło do mnie takie radio na uszkodzone ukfy. Może jakaś podpowiedź od tych którzy mieli takie radio na tą usterkę.

    0
  Szukaj w 5mln produktów