Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406LPG problem z benzynką

04 Lis 2007 10:32 950 5
  • Poziom 9  
    Witam wszyskich, mam poważny problem w peugociku auto jest z 2002r. 2.0 16v z instalacją lpg AKME, silnik model RFN numeru nie pamiętam.
    Tak więc na gazie chodzi super, ale na benzynie chodzi tylko na 1i2 tłok a na 3i4 nie, to znaczy prąd do wtryskiwaczy dochodzi o takim samym napięciu jak w poprzednich dwóch/14,2v/ wyjściowe prądy również są równe/13,88v/, jednak gdy podam bespośrednio z akumlatora na 1sekunde prąd na niedziałającywtryskiwacz to on reaguje, co słychać po zmianiepracy silnika. Wygląda na to , że3i4 wtrysk nie podaje paliwa, ale przecież napiecie do nich dochodzi. Wtryski są dobre bo sprawdzałem, świece też, siniczek krokowy,czujnik ssania, położenia przepustnicy itd. wszystko z tej strony jest dobre, GDZIE JEST BŁĄD.?
    Czy może być przyczyną centralka od LPG?
  • Poziom 20  
    Sprawdź emulator wtrysku jeśli masz takowy zamontowany.
  • Poziom 28  
    Witam.Emulator odcina końcówki wtrysku.W stanie wyłączonym powinny być zwarte styki od końcówek wtrysku.Sprawdź też instalację pomiędzy końcówką wtrysku a emulatorem.Często tam nie łączy.Pozdrawiam.
  • Poziom 9  
    Dzięki panowie za podpowiedż, tylko że ja jestem laikiem jeżeli chodzi o lpg, także jak moglibyście mi zobrazować gdzie szukać owego emulatora i jak go sprawdzić?
  • Poziom 28  
    Emulator jezeli masz zamontowany a powinienes miec moze byc zespolony razem z centralka gazu lub jest to osobna skrzyneczka i dojdziesz do niej po kabelkach zasilana jest tak samo jak elektozawory , sprawdz czy do kazdego wtryskiwacza sa podłaczone dodatkowe przewody jezeli tak to tam gdzie te przewody pojda to jest własnie emulator . pozdrawiam
  • Poziom 9  
    Do wtryskiwaczy benzynowych nie są podłączone żadne przewody, zrobiłem nawet planowanie głowicy z wymianą uszczelki, troszke pomogło ale dalej tak jakby nie chodził na jeden wtrysk. Wtryskiwacze od gazu są całkiem osobne i działają bez zażutu. Zastanawiam się nad sondą lambda 1 lub 2-gą, katalizator wymieniłem, a może główne ECU jest przyczyną?:javascript:emoticon(':cry:')

    Dodano po 15 [minuty]:

    Pytałem gaziaża o emulator , to powiedział,że to 5generacja instalacji sekwencyjnych LPG i emulatorów jako takowych nie ma zamontowanych, gdyż nad wszystkim czuwa sterownik, sterownik wymienialiśmy na nowy i dalej to samo.