Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat do lodówki z odwrotnym podłączeniem

jacweg 05 Lis 2007 22:18 6048 21
  • #1 05 Lis 2007 22:18
    jacweg
    Poziom 10  

    Witam

    Co się stanie jeśli w zamrażarce zostanie zamontowany agregat, który ma odwrotne wyprowadzenia (ssanie i tłoczenie) niż stary agregat, i poprzez to zostanie odwrócony obieg gazu.

    Czy taka zamrażarka będzie działać prawidłowo?


    Mam taki przypadek u siebie, serwisant zamontował nową sprężarkę, pokazał że zamrażarka zaczęła mrozić i poszedł.

    Problem w tym, że zamrażarka przez 1,5 dnia nie była w stanie schłodzić poniżej -5 stopni, mimo cały czas pracującego agregatu, a po 2,5 dniach temperatura się obniżyła do - 15 stopni, ale nie w całej komorze, tylko w górnej części (na dole jest cieplej).

    Na mój nos odwrotnie podłączony kompresor, jest tego przyczyną, natomiast serwisant twierdzi że to nie ma znaczenia z której strony jest ssanie, a w którą się stronę się spręża gaz i że problem leży gdzie indziej (np. zatkane rurki)

    0 21
  • #2 05 Lis 2007 22:48
    lidmar
    Poziom 24  

    nie mogl podlaczyc odwrotnie bo by wogole nie chłodziła

    0
  • #3 05 Lis 2007 23:03
    lopp
    Poziom 19  

    odwrotnie to jedynie można podłączyć ssanie i serwis (rurkę napełniania) bo oba te wejścia łączą się z wewnętrzną przestrzenią sprężarki. Zamiana ssania z tłoczeniem nie ma prawa dać efektu chłodzenia.

    0
  • #4 05 Lis 2007 23:12
    KOALA 58
    Poziom 18  

    Może być nieszczelności i gaz uciekł, albo dał za dużo gazu

    0
  • #5 05 Lis 2007 23:45
    jacweg
    Poziom 10  

    lopp napisał:
    odwrotnie to jedynie można podłączyć ssanie i serwis (rurkę napełniania) bo oba te wejścia łączą się z wewnętrzną przestrzenią sprężarki. Zamiana ssania z tłoczeniem nie ma prawa dać efektu chłodzenia.


    Załączam fotki starego i nowego agregatu z opisami które rurki są (lub były) podłączone, oraz gdzie producent oznaczył ssanie

    0
  • #6 05 Lis 2007 23:55
    KOALA 58
    Poziom 18  

    Podłączone jest dobrze ta po prawej w głębi to jest tłoczna.

    0
  • #8 06 Lis 2007 00:03
    KOALA 58
    Poziom 18  

    Jak jesteś taki ciekawski to zobacz czy luty nie są zaolejone ,czy tłoczna jest gorąca a powrót zimny .

    0
  • #9 06 Lis 2007 00:05
    jacweg
    Poziom 10  

    KOALA 58 napisał:
    Podłączone jest dobrze ta po prawej w głębi to jest tłoczna.


    a te opisy na naklejkach "suction" i strzałką (w starym w lewą stronę, a w nowym w prawą stronę) to po co są? myślałem, że to w celu wskazania z której strony jest rurka ssąca, a z której tłocząca....

    0
  • #10 06 Lis 2007 00:12
    KOALA 58
    Poziom 18  

    Dobry chłodziarz odrazu pozna która jest ssąca a która tłoczna nie potrzebuje naklejek,a tak wo gule to po lewej i po prawej są ssące .

    0
  • #11 06 Lis 2007 00:24
    jacweg
    Poziom 10  

    KOALA 58 napisał:
    Dobry chłodziarz odrazu pozna która jest ssąca a która tłoczna nie potrzebuje naklejek,a tak wo gule to po lewej i po prawej są ssące .


    Nie jestem chłodziarz, jestem elektryk, który nie zna się na lodówkach i dlatego wezwał serwis. A ponieważ po wizycie serwisu zamrażarka dalej ma problemy z prawidłowym mrożeniem, to się was pytam, co może być spieprzone....

    Przy okazji... parownik od zamrażarki ma 15 poziomych rurek, a parownik od chłodziarki 11 rurek.

    Podczas pracy agregatu od chłodziarki, wszystkie rurki parownika są ciepłe (te u góry bardziej, a te u dołu mniej) - cieplejsze niż ręka.
    Natomiast parownik od zamrażarki podczas pracy agregatu jest ciepły tylko na górnych 3 - 4 rurkach, a na dolnych jest chłodniejszy niż ręka (na 11 rurce, parownik zamrażarki jest dużo bardziej zimny, niż 11 rurka od chłodziarki).

    I czy normalnym zjawiskiem po wymianie agregatu na nowy, jest że przez pierwsze dwa dni pracy zamrażarki temperatura nie spada poniżej -9 stopni (zamrażarka pusta, bez żywności), mimo że agregat pracuje praktycznie non-stop?

    0
  • #12 06 Lis 2007 00:32
    KOALA 58
    Poziom 18  

    Temperatura spada do tego momentu jak pozwoli na to termostat.Jak ja wymieniam sprężarkę to mam -20st.c wciągu 20-30 minut .

    0
  • #13 06 Lis 2007 01:02
    jacweg
    Poziom 10  

    KOALA 58 napisał:
    Temperatura spada do tego momentu jak pozwoli na to termostat.Jak ja wymieniam sprężarkę to mam -20st.c wciągu 20-30 minut .


    Termostat pozwala na jeszcze większy spadek temperatury. Sprawdzałem miernikiem, cały czas termostat był zwarty i agregat pracował.
    Rurka od agregatu do parownika była gorąca, a parownik różnie, czasem ciepły czasem zimny (czy przypadkiem parownik nie powinien być ciepły na całej powierzchni, przez czas pracy pracy agregatu - a jeśli nie jest to o jakiej awarii to świadczy?

    Najbardziej wkurzyło mnie wczoraj, jak przy załączonym agregacie, temperatura z -5 wzrosła do 0 stopni i załączył się alarm

    0
  • #14 06 Lis 2007 09:12
    KOALA 58
    Poziom 18  

    Parownik powinien być zaszroniony wołaj serwis co ci udzielał naprawy .

    0
  • #15 06 Lis 2007 09:30
    jacweg
    Poziom 10  

    KOALA 58 napisał:
    Parownik powinien być zaszroniony wołaj serwis co ci udzielał naprawy .


    Zamotałem się :D
    Pisząc o parowniku, miałem na myśli skraplacz - to przez późną porę.... popieprzyły mi się nazwy - ale jak ktoś nie jest specjalistą, to tak ma :)

    Czyli prawidłowe pytanie brzmi:
    Czy skraplacz od zamrażarki nie powinien być ciepły na całej swojej powierzchni podczas pracy agregatu? (tak jak jest to w przypadku skraplacza chłodziarki?) O ile pierwsze poziome rurki skraplacza w chodziarce i zamrażarce mają podobną temperaturę (mocno gorące), to rurki pod koniec skraplacza wyraźnie się różnią w temperaturze między chłodziarką (cieplejsze) i zamrażarką (zimniejsze) (oczywiście mówię o rurkach na tych samych poziomach, czyli 5-6 oraz 10-11)

    Postaram się pomierzyć różnicę temperatur na poszczególnych rurkach skraplacza......

    0
  • #16 06 Lis 2007 19:33
    rychomuch
    Poziom 29  

    Witam.

    Jak Ci nie pasuje to wezwij " gościa " to poprawi i wyjaśni o co chodzi
    w tym sprzęcie- przecierz jest na gwarancji.
    Mogła zapchać się kapilara, chwycił odwadniacz. Takie usterki się zdarzają przy naprawach w domu u klienta.

    0
  • #17 06 Lis 2007 19:56
    jacweg
    Poziom 10  

    rychomuch napisał:
    Witam.

    Jak Ci nie pasuje to wezwij " gościa " to poprawi i wyjaśni o co chodzi
    w tym sprzęcie- przecierz jest na gwarancji.
    Mogła zapchać się kapilara, chwycił odwadniacz. Takie usterki się zdarzają przy naprawach w domu u klienta.


    Próbuje od 2 dni go do mnie zaprosić, ale gość twierdzi, że wszystko jest OK i żeby jeszcze poczekać i zamrażarka będzie chodziła jak dawniej.

    Tyle że mnie się wydaje że gdzieś może być faktycznie problem, dlatego pytam się szerszego grona, na co takie objawy wskazują ....

    0
  • #18 06 Lis 2007 21:26
    lidmar
    Poziom 24  

    nowa sprezarka jest za duza. skraplacz jest na pewno gorący. zbyt wysoka temperatura odparowania. wolaj "fachmana" -niech ci kitu nie wciska bo dobrze nie będzie.

    0
  • #19 07 Lis 2007 08:26
    KOALA 58
    Poziom 18  

    Moim zdaniem jak więkrza sprężarka to lepiej ?!

    0
  • #20 07 Lis 2007 16:08
    lidmar
    Poziom 24  

    to złe masz zdanie. skraplacz jest za mały do tej sprężarki,napewo sie grzeje nadmiernie.

    0
  • #21 07 Lis 2007 19:29
    rychomuch
    Poziom 29  

    Witam.

    To są sprężarki na izobutan i tam wchodzą bardzo małe ilości czynnika i tu też może być błąd.

    0
  • #22 07 Lis 2007 21:57
    lidmar
    Poziom 24  

    widomo ze moze byc za malo czynnika ale podstawa to za duża spręzarka.

    0