Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka electrolux ESF4160 - nie pobiera wody

SZ13-33 08 Lis 2007 22:03 4280 3
  • #1 08 Lis 2007 22:03
    SZ13-33
    Poziom 2  

    Witam
    Zmywarka załacza sie normalnie ale po około 5 sekundach milknie czas na zmywarce biegnie a ona nic nie robi. Czy stało sie coś z pompą czy moze to filtr zabezpieczajacy przed zalaniem. Nie wyswietla sie żaden komunikat.
    Poradzcie cosik!

    Dodano po 3 [godziny] 27 [minuty]:

    Nie wiem czy moge coś jeszcze posprawdzać? Moze to jakaś drobna sprawa? Jak macie pomysły piszcie

    0 3
  • #2 10 Lis 2007 17:42
    SZ13-33
    Poziom 2  

    witam
    Jeżeli ten zawór został zablokowany to czy jest możliwość jego odblokowania? Jeżeli nie to czy jest mozliwe zamontowanie zwykłego węza bez tego elektrozaworu??
    Z góry dzieki za pomoc

    Moderowany przez skryn:

    Tematy scaliłem.

    2
  • #3 10 Lis 2007 19:51
    jmk
    Poziom 28  

    Zawór musi być - ale co to znaczy "zablokowany"?
    Może masz zatkane sitko tego zaworu?- moze być dość głęboko ukryte.
    Jeśli jest uszkodzony to go zastąp prosty singlem- czli pojedyńczym - do nabycia w sklepie z agd- oczywiście z częściami!

    0
  • #4 10 Lis 2007 21:14
    Alski1
    Poziom 19  

    Zawór AquaStop blokuje się przy usterce zmywarki. Sprawdź, czy na dnie urządzenia nie ma wody, może być jakiś wyciek.

    2