Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dziwne zasilanie punktu świetlnego

MarcineS 10 Lis 2007 15:13 1382 7
  • #1 10 Lis 2007 15:13
    MarcineS
    Poziom 10  

    Witam
    Nie wiem czy trafiam do dobrego działu ale spróbuję. Chciałem zamontować w domu lampę (normalną, 230AC) i natrafiłem na następujący problem - podłączenie zasilania (punkt świetlny) zostawiony przez budowlańców i nigdy nie podłączany składa się tradycyjnie z 3-ch przewodów. Problem jest taki, że napięcia na tych przewodach są następujące:
    - prądowy z neutralem 128V AC
    - prądowy z uziemnieniem 24V AC
    - neutral z uziemnieniem 6V AC
    DC na wszelki wypadek nie mierzyłem żeby nie zniszczyć miernika. Zwarcie neutrala z uziemnieniem nie wywala zabezpieczenia przebicia (a raczej powinno).
    Ponieważ nie chciałbym kuć ścian ani rozcinać sufitów zastanawiam się czy coś zostało przez elektryka źle podłączone (ale w jaki sposób?) czy też w zamyśle projektanta miała tam być jakaś lampa do której pod sufitem jest już ukryte jakieś trafo czy stabilizator. Pomieszczenie to garderoba jeśli może to coś zasugerować. Niestety punkt świetlny nie ma włącznika (miał być załączany "sznurkiem" bądź stycznikiem w drzwiach pomieszczenia). Punkt nie ma osobnego obwodu, wyłącza się całym bezpiecznikiem dla oświetlenia piętra.
    Ktoś ma jakiś pomysł co w tej instalacji siedzi. Z góry dziękuję za ewentualną pomoc.

    Marcin

    0 7
  • Sklep HeluKabel
  • #2 10 Lis 2007 15:34
    Nstan
    Poziom 31  

    MarcineS napisał:
    Niestety punkt świetlny nie ma włącznika (miał być załączany "sznurkiem" bądź stycznikiem w drzwiach pomieszczenia). Punkt nie ma osobnego obwodu, wyłącza się całym bezpiecznikiem dla oświetlenia piętra.


    Marcin


    Piszesz że nie ma wyłącznika i może miał być załączany sznurkiem z tym się zgodzę gdyż często używa się lamp z wyłącznikiem załączanym i wyłączanym przez pociągnięcie za sznurek. Ale o co chodzi z tym stycznikiem w drzwiach? Jeśli lampa byłaby załączana przy otwarciu drzwi to powinny być przynajmniej podciągnięte dwa przewody do wyłącznika krańcowego.

    0
  • #3 10 Lis 2007 17:03
    Madrik
    Moderator Robotyka

    Poszukaj puszki. Jeśli jest sufit podwieszany, to unieś jedną z płyt i sprawdź.
    Spotyka się co prawda instalacje 127V, ale raczej nie w mieszkaniówce, bo to nie ma sensu. Albo napięcie bezpieczne 12/24V, albo bezpośrednie zasilanie.
    Rozumiem obawy, co do kucia ścian, ale czasami nie ma innego wyjścia.
    Jeśli nie jesteś w stanie rozpracować instalacji oraz sprawdzić czy jest sprawna i bezpieczna, to najszybszym wyjściem jest jej skasowanie. Na jej miejsce lepiej wtedy doprowadzić normalną linię z najbliższej puszki oświetleniowej. Przewód zasilający może być uszkodzony, np przez przewiercenie w czasie montażu kołków rozporowych.
    Można też, zastosować wykrywacz przewodów, co pozwoli ci prześledzić przebieg linii.
    Nie co bardziej wyszukanym rozwiązanie, ale już bardzo abstrakcyjnym jest podlączenie do punktu zwykłej żarówki dużej mocy. A wtedy można użyć kamery termowizyjnej :D Ale jako, że najtańsza kosztuje tyle co samochód... Jak bardzo chcesz uniknac kucia ścian? :D

    0
  • Sklep HeluKabel
  • #4 11 Lis 2007 09:20
    MarcineS
    Poziom 10  

    Witajcie

    Nstan - myślę, że to miał być sznurek. Pomieszczenie jest na tyle małe, i na tyle mało reprezentacyjne, że ewentualny stycznik do drzwi byłby pewnie prowadzony natynkowo w korytku.

    Madrik - ścianę nad i dookoła dokładnie opukałem (jest murowana) i żadnej puszki ani śladu. Sufit jest GK podwieszany i myślę że instalacja elektryczna i puszki po prostu na nim leżą. Ściany nie będę kuł - nie widzę takiego sensu. Jeśli nie uda mi się znaleźć sensownej odpowiedzi to po prostu zdemontuję jedną płytę sufitową i zobaczę jak tam ta instalacja wygląda. W sumie wolę gipsowanie niż tynkowanie...
    A jak nie to oczywiście nie będę eksperymentował z podejrzaną instalacją i po prostu dojdę natynkowo z zasilaniem z innego punktu. W końcu to tak naprawde większa szafa, więc pomiędzy ciuchami nie będzie kłuło w oczy ;-)

    A tak off-topic, przy tym problemie znalazłem zastosowanie dla gadgetu szpiegowskiego typu kamera na elastycznym przewodzie ;-) Wiercisz małą dziurkę w suficie i sprawdzasz czy jego zdemontowanie coś da. ;)

    Pozdrawiam

    0
  • Pomocny post
    #5 11 Lis 2007 11:33
    miszkoo
    Poziom 28  

    kolego jak dla mnie to te kable są w ogóle nie podłączone w puszcze albo podłączony jest tylko jeden z nich i napięcie się indukuje i miernik wskazuje głupoty weź żarówkę do ręki i pobadaj żarówką jeżeli zaświeci na tych niby 128V to są jaja ale podejrzewam że nie zaświeci. porostu kable trzeba połączyć w puszcze (elektryk nie podłączał bo nie chciał żeby kogoś zabiło)

    0
  • #6 11 Lis 2007 12:40
    MarcineS
    Poziom 10  

    Ooooo, to może być dobry trop.
    Miernik nie indukuje bo dotknięcie przewodu fazowego próbnikiem (popularną "neonówką") powoduje jej świecenie. Włączenie żarówki w jakiejkolwiek konfiguracji przewodów nie powoduje jej świecenia. Myślę, że nie tyle jest niepodłączone co podłączone nieprawidłowo/niestarannie. Podłączona jest tylko faza a neutral i uziemnienie nie. Ponieważ przewód jest płaski (wtynkowy) to mi mocniej indukuje neutrala bo to sąsiednia żyła w przewodzie, a mniej grounda bo to żyła leżąca centymetr dalej. I stąd te dziwne napięcia.
    Spróbuję to sprawdzić następująco - nieszczęsną fazę z tego punktu podłączę z neutralem z innego gniazda lub prosto z tablicy rozdzielczej. Jak odbiornik (żarówka) zadziała to jesteśmy w domu. Poza tym zewrę przewód uziemnienia z tego punktu z neutralem z innego, co przy jego prawidłowym podłączeniu powinno wywalić różnicówkę.
    No i oczywiście potem demontaż sufitu i dokręcenie kostki w puszce :)
    Dam znać czy to było to, a koledze oczywiście nie zapomnę o kliknięciu "pomógł"

    Pozdrawiam

    0
  • #7 13 Lis 2007 20:02
    bary1
    Poziom 12  

    Czy pomiaru kolega dokonał miernikiem elektronicznym? Jeżeli tak to te przewody nie są podłączone w ogóle, a to co pokazuje miernik to zaindukowane napięcie od innych obwodów które prowadzone są blisko w ścianie.

    0
  • #8 21 Lis 2007 14:28
    MarcineS
    Poziom 10  

    Bardzo dziękuję za pomoc w rozwiązaniu problemu. Tak jak pisałem powyżej - podłączony był tylko przewód fazowy. Ot ludzkie niedopatrzenie. Temat jako rozwiązany zamykam.

    0