Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Windstar '95 3.8 V6 + LPG, ciepły odpala za 3 razem

charger86 12 Lis 2007 00:04 1751 3
  • #1 12 Lis 2007 00:04
    charger86
    Poziom 10  

    Witam.
    Posiadam Ford Windstar 3.8 V6 + LPG.
    Auto jest zawsze odpalane na benzynie a potem przerzucane na gaz.
    Problem jest taki ze zimny silnik odpala na "dotyk" a jak sie zagrzeje to musze krecić 2-3 razy tak po 3 sekundy.
    Słyszałem że może to być padniety jakiś elektrozawór od instalacji LPG i poprostu w silniku "robi sie jakas mieszanka gazu i benzyny" i dlatego nie chce odpalić.
    Czy to prawda? jak tak to gdzie jest ten elektrozawór?
    Jakie moga być inne ewentualne przyczyny?

    0 3
  • Sklep HeluKabel
  • #2 12 Lis 2007 15:44
    przemo159
    Poziom 16  

    Takich elektrozaworów może być nawet 3 sztuki-przy butli, przy parowniku, pomiędzy butlą a parownikiem na przewodzie miedzianym. Wg mnie gdyby taki zawór był uszkodzony to rano tym bardziej byłyby kłopoty z odpaleniem bo po całej nocy wcieków to dopiero by Ci sie nazbierało tego gazu w układzie dolotowym:) Mechanicznie raczej są dobre zawory, prześledziłbym przewody zasilające owe zawory. A jak odpali to równo chodzi czy kuleje przez chwile? jak równo pracuje to mieszanka jest odpowiednia(nie ma przesyconej paliwem mieszanki). Ten ford ma wtrysk paliwa?Której generacji instalacja LPG jest założona w Twoim fordzie??

    0
  • Sklep HeluKabel
  • #3 12 Lis 2007 16:57
    .gonzo.
    Poziom 14  

    A jaka firma LPG?
    Wiem, że w instalacjach BRC (zresztą pisze o tym na forum) za "podobne" objawy był winny reduktor a dokładniej jakiś zaworek w nim czy coś takiego.

    0
  • #4 12 Lis 2007 18:55
    charger86
    Poziom 10  

    ford ma wielopunktowy wtrysk paliwa, instalacja drugiej generacji firmy Lovato. Jak silnik juz odpali to chodzi odrazu równiutko.

    0