Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda favorit- Zapłon

12 Lis 2007 20:10 10986 10
  • Poziom 11  
    Witam

    około miesiąca temu kupiłem sobie skodę favorit rocznik 1991. Kilka dni temu zobaczyłem na allegro do kupienia świece zapłonowe z kablami firmy Brisk Nr D17YC ktore wg katalogu na www.brisk.biz powinny pasować. Z racji tego że zabrałem się za to około 3 godziny temu i było już ciemno, pojechałem sobie na parking w tesco gdzie jest duzo swiatla. Wykręciłem stare świece, wymieniłem kable, wkręciłem nowe świece no i po odpaleniu silnik chodzi przez krótką chwilę na 1000 obrotów, a jak dodam gazu to po chwili spadaja obroty do 500-600. Co najgorsze, w momencie gdy gwaltownie przycisne pedal gazu to zawsze w okolicy 1500 obrotów słyszę spalanie detonacyjne... Na początku pomyślałem że to świece jakieś trafne, więc wymieniłem je z powotem na stare na których wcześniej autko chodziło bez problemu. Po wymianie na stare dzieje się tak samo, czyli spalanie detonacyjne w okolicy 1500 obrotów. Normalnie nie przeszkadzało by mi to tylko że jak postanowiłem wrocic tym autkiem do domu to przy zmianie z 1 biegu na 2 to w momencie odpuszczenia sprzęgła i dodania gazu samochód zaczął szarpać i tracić moc. Jakoś dotoczyłem się do domu jadąc cały czas na 2 przy 3500 obrotów ale teraz nie mam czym jeździć do pracy, a pracuje około 15Km od domu i brak samochodu jest dla mnie wielkim problemem.

    Samochód to skoda favorit 135L 1.3L 1991 rok 43kW

    Bardzo proszę o pomoc, co mam zrobić...

    Popraw temat zgodnie z regulaminem, bo będzie szkoda tych 40pkt za wyróżnienie. goldwinger
  • Sklep HeluKabel
  • Pomocny post
    Poziom 17  
    Pewnie kolejność przewodów zapłonowych pomieszałeś. Poprawna to 1342 czyli jeśli pierwszy na kopółce jest niezamieniony to następny przewód licząc w prawo do trzeciego cylindra, następny do czwartego itd.
  • Pomocny post
    Poziom 23  
    Też bym za tym obstawiał. Zamiast wymieniać kolejno przewody i kosmetyką czyli ich układaniem zająć się na samym końcu pewnie kolega zdjął wszystkie i wpinał jak leciało. Też tak zrobiłem ale w VW POLO 1.4MPi. Po odpaleniu było podobnie ale w locie zauważyłem że coś nie śpiewa jak powinien i na biegu wertowałem książkę ...
  • Sklep HeluKabel
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 26  
    barthezz napisał:
    Lepiej sprawdź czy czasem tam nie ma prehistorycznej pompy paliwa z filtrem z epoki fabryki. .

    uważam że typowe dla Favo pompy z osadnikiem są lepsze od tych zamienników bez osadników, sa po pierwsze rozbieralne i w przypadku uszkodzenia membrany nie trzeba wymieniać całej pompy
    barthezz napisał:
    Mam nadzieję, że odpalasz to tak jak przykazano - zimny motor przed odpaleniem gazu z dwa trzy razy naciskać do oporu i puścić & zakręcić rozrusznikiem. Gdy silnik jest ciepły odpalamy z gazem wciśniętym tak do połowy, a gdy gorący z gazem do oporu.

    dziwne rzeczy opowiadasz z tym odpalaniem tak zimnego jak i cieplego silnika, jeżdziłem 8lat favorką i nic takiego nie musialem robić


    blade9999 napisał:
    Witam

    ...po odpaleniu silnik chodzi przez krótką chwilę na 1000 obrotów, a jak dodam gazu to po chwili spadaja obroty do 500-600...

    Witaj blade9999 ,w favoritkach jest automatyczne ssanie , więc to co piszesz jest objawem normalnym, na biegu jałowym powinieneś mieć ok 800obr.ale to jest do podregulowania.
    co do opisywanego przez ciebie przypadku to jeśli nie zamieniles ( jak piszą poprzednicy) połączeń miedzy aparatem zapłonowym a świecami to moze masz rozregulowany kąt zapłonu( jesli masz ksiązke Jałowieckiego to tam jest to przedstawione ) jeśli nie to podaj maila na PW to ci wysle skany dotyczące tego tematu
  • Poziom 11  
    and61 napisał:

    Witaj blade9999 ,w favoritkach jest automatyczne ssanie , więc to co piszesz jest objawem normalnym, na biegu jałowym powinieneś mieć ok 800obr.ale to jest do podregulowania.
    co do opisywanego przez ciebie przypadku to jeśli nie zamieniles ( jak piszą poprzednicy) połączeń miedzy aparatem zapłonowym a świecami to moze masz rozregulowany kąt zapłonu( jesli masz ksiązke Jałowieckiego to tam jest to przedstawione ) jeśli nie to podaj maila na PW to ci wysle skany dotyczące tego tematu


    Maila wysłałem na PW. Co do kątu zapłonu to bardzo szczerze w to watpie ponieważ nic z tym nie ruszałem. Kable są wpięte na bank tak jak były ponieważ przed odkręceniem każdej świecy kabel wypinałem tylko od strony świecy, nie od strony kopółki. Od kopółki wyciągałem pojedynczo i wymieniałem je. Jedyne co uważam za prawdopodobne to z tą pompą paliwa, ale z drugiej strony skoro pompa nie działa to czemu jak delikatnie daje gaz to powoli sie silnik rozkreca ?

    Czytał kolega co napisałem? goldwinger
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 26  
    blade9999 sprawdź poczte przesyłka zgodnie z umową wysłana :)

    tak na marginesie przyszło mi do głowy że może masz uszkodzony wężyk z regulatora podciśnienia , ale na ten temat znajdziesz w tych skanach co ci wysłałem
    barthezz napisał:

    Mam wkleic instrukcje po czesku i ksiazke jalowieckiego i naprawiam sam bys swoje teorie schowal do wora? ....

    kol.barthezz przystopuj z tymi samodzielnymi naprawami bo nie chce mi się wklejać twojego tematu z forum skodziarzy, gdzie radzisz się o takie sprawy że ręce opadają
    barthezz napisał:
    Odpalaj jak chcesz ja odpalalem wg tego i nie musialem zmieniac rozrusznika nawet po 400 tys przebiegu nim korozja nie zdzarla tego doszczetnie.....

    a gdzieś ty widział favorke z takim przebiegiem i nie wyremontowanym silnikiem :) ksiązke Jałowieckiego znam a to że jest w jakimś poradniku napisane to nie znaczy że każdy musi tak postepować i że jest to regułą .

    barthezz napisał:
    kto bedzie wymieniac membrane skoro w typowym sklepie tego nie ma - calosc pompy jest tansza niz sprowadzenie + cena elementu. Chyba za przykrecenie dwoch srub (jak w carmanie) od pompy nie bierzesz kosmosow bo to zrobi nawet laik :D....

    widze że rżadko bywasz w sklepach skodowych bo zestaw naprawczy do pompy paliwa favorki jest w każdym sklepie tak w paznaniu jak w wawie (wtym ostatnim mieście taki zestaw dostaniesz w sklepie skody na ul Świętokrzyskiej)

    Zbędne pytanie usunąłem z postu. goldwinger
  • Pomocny post
    Poziom 13  
    O składzie mieszanki decyduje gaźnik a nie pompa; poziom paliwa w komorze pływakowej i ogólny stan gaźnika pompa ma za zadanie podać paliwo do gaźnika jeśli nie poda odpowiedniej ilości to są problemy ale na pewno nie odpowiada za skład mieszanki

    Zimny silnik kolego barthezz odpalamy wciskając raz pedał do oporu nie dwa (można i 15 ale automat ssania i tak reaguje na pierwszy wcisk) ciepły powinno się odpalać z wciśniętym pedałem ale silnik pali bez problemów nie dotykając pedału wcale gdy jest ciepły. Obroty na ssaniu 2200 na zimnym 800 bez problemu przy sprawnym wyregulowanym gaźniku
    Oprócz filtra siatkowego na pompach Jikov OD montowanych do 1992 roku jest jeszcze stożkowy filtr siatkowy na króćcu przy gaźniku o którym albo nikt nie wie albo się zapomina chyba ze został wyciągnięty i już go nie ma. Pompy Jikov SH montowane po 1992 roku nie mają filtra siatkowego
    Jest jeszcze jeden filtr siatkowy o którym mało kto wie mianowicie w oddzielaczu gazów (takie walcowate coś z 3 króćcami przykręcone do gaźnika) ale to dyskusja nie w tym temacie i na bardzo długo

    Przy okazji kolego barthezz co ma rozrusznik i pedał gazu do odpalania z zwłaszcza trwałości bo nie łapie
    Rozrusznik ma zakręcić wałem i nie ma znaczenia czy to robisz z wciśniętym czy nie czy na ssaniu czy nie; ma znaczenie czy obrócił wał czy AQ go napędzi a reszta czy odpali to sprawny gaźnik i układ zapłonowy

    I nie słuchaj opinii że przewody kopółka palec i świece nie mają wpływu. Owszem mają choć może nie w twoim konkretnym przypadku. Przeponę pompy Jikov OD dostaniesz bez problemów i polecam oryginał


    Kolega And 61 dobrze pisze że może być zły kąt zapłonu. Szczelina na świecach powinna być 0,6mm +/- 0,1mm ale z doświadczeń 0,6 jest idealne

    Reasumując twój przypadek
    1. na 100% poprawnie połączone przewody z kopółką sprawdź może coś pomyliłeś czy z danego miejsca w kopółce wychodzi odpowiedni przewód do świecy 100% musisz być pewien
    2. kąt zapłonu spotykałem się z favkami gdzie aparat zapłonowy był luźny i przy każdym ruszeniu zmieniał swoje położenie kątowe i przestawiał kąt nie dużo ale zawsze
    3. przy zmianie kabli zwłaszcza jak zdejmowałeś kopółkę może źle ją założyłeś krzywo lub coś sprawdź na 100% musisz być pewien i palec przy okazji
    4 czy przypadkiem nie odpiąłeś wężyka pomiędzy aparatem zapłonowym i kolektorem ssącym lub nie pękł on przy dotknięciu bo też się spotkałem że był tak poparciały że pękały przy dotknięciu a odpowiada on za zmianę kąta zapłonu

    to tyle jeśli nie przy zmianie nie grzebałeś przy niczym innym lub przypadkiem czegoś nie odpiąłeś ; urwałeś ; przestawiłeś
  • Poziom 12  
    A nie tankowałes moze tuż przed wymiana paliwa??Zwłaszcza na stacjach przy tesco bywały problemy z jakascia paliw
  • Poziom 11  
    Witam wszystkich...

    Najpierw chciałbym podziękować wszystkim za pomoc.

    Jak się okazało po dzisiejszej wizycie mechanika, moja zdolna osoba przy wymianie swiec pomieszala kabelki na palcu i to bylo powodem. Za przepiecie 2 kabelkow zaplacilem 50zl :) no ale przynajmniej mozna do pracy jechac w cieple samochodem i nie wspierac MPK.

    Dziękuje jeszcze raz wszystkim za pomoc.

    Pozdrawiam