Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW Sharan, dodatkowe ogrzewanie nie działa.

slaw44 12 Nov 2007 21:56 13516 9
  • #1
    slaw44
    Level 10  
    Witam!!! Mam problem z VW Sharan 1996. Dzisiaj zauważyłem, że nie działa dmuchawa ogrzewania dodatkowego na wyświetlaczu climatroniku mam pokazane, że wentylator powinien pracować na full, a w rzeczywistości wentylatorek milczy. Na krótko podłączyłem to kręci. Drugim moim pytaniem jest czy może to mieć coś wspólnego z niedziałającym dogrzewaniem Webasto, bo ono również nie działa. Może ma ktoś schemat instalacji lub może mi pomóc w rozwiązaniu problemu. Pozdrawiam.
  • #2
    maly_dawidek
    Level 11  
    Witam!!! To może ja się podłączę pod temat. Ostatnio rozbierając samochód do dokładnego sprzątania natknąłem się na wentylator z nagrzewnicą z tylnej części auta, ale to nie działa, a mianowicie nie wiem czy ma się samo załączać czy trzeba to samemu załączać, w autku mam klimatronika pojedyńczego i nie ma dodatkowego sterowania w podsufitce ani okrągłego przycisku koło klimatronika. Pytanie brzmi czy jest możliwość że ktoś podmienił wyświetlacz z podwójnego na pojedyńczy albo coś innego ktoś kombinował. Samochód to seat alhambra. Pozdrawiam:)
  • #3
    wojtekryba
    Level 32  
    a masz małą rurę wydechową przed tylnym lewym kołem ?
  • #4
    skylark
    Level 25  
    slaw44 wrote:
    ....Drugim moim pytaniem jest czy może to mieć coś wspólnego z niedziałającycm dogrzewaniem Webasto, bo ono równiez nie działa.


    Dogrzewacz nie ma nic wspólnego z niedziałającą tylną nagrzewnicą.
  • #5
    maly_dawidek
    Level 11  
    Oczywiście że rura się takowa znajduje ale ona jest z dogrzewacza dodatkowego, ono również u mnie nie działa nawet jak temp spadła poniżej zera a jak już kiedyś napisałem na innym temacie to niekiedy miga mi kontrolka świec żarowych a świece w silniku są sprawne w 100%. Dodatkowo jak była niska temp to wyświetlał się znaczek na zegarku w lewym górnym rogu, mniej więcej taki: VW Sharan, dodatkowe ogrzewanie nie działa. . I nie wiem co dalej z tym wszystkim robić:)
  • #6
    slaw44
    Level 10  
    Witam!!!
    maly_dawidek prawdopodobnie masz to samo co ja miałem, ktoś Ci zakodował żle klimatronik na jedną nagrzewnicę i dlatego ie działa z tyłu. Musisz pojechać do warsztatu i niech zmienią w klimatroniku kodowanie.
    Pozdrawiam
  • #7
    maly_dawidek
    Level 11  
    Ja już takowego kupiłem czyli nie musze zmieniać panela sterującego z takiego VW Sharan, dodatkowe ogrzewanie nie działa. , na taki VW Sharan, dodatkowe ogrzewanie nie działa. . Bo w sharanie czy galaxy to nie problem bo oświetlenie jest zielone ale w alhambrze jest czerwone i szukać tego jest ciężko. A jeśli nie musze wymieniać to w jaki sposób działa sterowanie tylną nagrzewnicą. I ewentualnie jaki to koszt tego przekodowania? Pozdrawiam!
  • #8
    mariuszolkusz
    Level 18  
    Miałem ALHAMBRE ,problemem był ugnity czerwony przewód zasilający dodatkowe ogrzewanie (czarna wtyczka od autem przy webascie). Po roku padła świeca żarowa . Regulator obrotów tylnej dmuchawy jest z tyłu obok silnika.
  • #9
    Zibixx
    Level 10  
    Witam
    Mam Alhambre 1.9 TDI 99r climatronic i zauważyłem ze obroty przedniej dmuchawy nie zmieniaj się ustawiając ręcznie są cały czas jednakowe jaka morze byc przyczyna??????
  • #10
    maly_dawidek
    Level 11  
    Witam! Nie jestem pewien ale prawdopodobnie zepsuł się regulator obrotów. Jak dobrze pamiętam to znajduje się on koło wentylatora i jest koloru czerwonego:)