Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Berlingo zagadka (lampka stop)

woto0 17 Lis 2007 19:42 4271 11
  • #1 17 Lis 2007 19:42
    woto0
    Poziom 18  

    Witam serdecznie, otóż przydażył mi się dziwny problem.
    Posiadam Berlingo 1.9 D 2003r. Jadąc po śniegu usłyszałem lekki stuk od dołu (może bryła lodu) i zaświeciła mi się lampka STOP, silnik zgasł. Uruchomić go nie można (elektrozawór nie puszcza).

    Cóż takiego w nim się stało? Może to czujnik wstrząsowy, ale nie wiem czy silniki diesla w Berlingo mają takie czujniki.

    Może jakieś inne rady?

    Z góry dzięki.

    0 11
  • #2 17 Lis 2007 20:09
    Anonymous
    Użytkownik usunął konto  
  • #3 17 Lis 2007 20:16
    burza1979
    Poziom 13  

    A może ktoś lub coś wpadło Ci do miski i olej poszedł w las??????????

    0
  • #4 18 Lis 2007 20:56
    woto0
    Poziom 18  

    Niestety nie doszukałem się tego czujnika. W instrukcji napisali, że to tylko silniki benzynowe posiadają. Może jakieś inne sugestie??

    0
  • #5 18 Lis 2007 21:11
    zbyniuś
    Poziom 26  

    Przydała by się diagnostyka,odczyt błędów.

    0
  • #6 18 Lis 2007 21:20
    woto0
    Poziom 18  

    czyli pewnie tylko serwis?

    0
  • #7 18 Lis 2007 21:31
    kryszt44
    Poziom 17  

    ="woto0"]czyli pewnie tylko serwis?
    Lub inny niezależny warsztat z komputerem do PSA(auto elektronik)

    0
  • #8 18 Lis 2007 21:33
    horse667
    Specjalista - kserokopiarki

    Witam, posiadałem do niedawna berlingo 2.0 Hdi, i tam był czujnik wstrząsowy, nie pozwalał on uruchomic silnika, dowiedziałem sie o tym przypadkowo w serwisie przy wymianie linki sprzęgła, mechanicy niechcący go uruchomili przez niedokręcenie, i w momencie rozruchu troche nim poteletpało i sie zablokował, był to dla nich szok, tzn fakt , że nie da sie uruchomić silnika, przyszedł szef i pokazał im co sie stało, czujnik znajdował sie patrząc od przodu auta w lewej części za kielichem amortyzatora, wystarczyło wcisnąć na nim przycisk, i wszystko wróciło do normy.
    pozdrawiam horse

    0
  • #9 18 Lis 2007 21:40
    woto0
    Poziom 18  

    niestety nie ma go tam, poza tym nie jest to hdi. Są dwie śruby, gdzie powienien być.

    0
  • #10 18 Lis 2007 21:55
    marcink79
    Poziom 14  

    kolego sprawdz czy nie ma pod maska przy bezpiecznikach , ja mialem tak w ducato wiec moze tam gdzies jest ten czujnik z wylacznikiem

    0
  • #11 18 Lis 2007 22:38
    lucik
    Poziom 17  

    Wyłącznik bezwładnościowy występuje w samochodach z elektryczna pompą paliwa (i to nie zawsze) bo tam w chwili wypadku automatycznie jest wyłączana pompa, aby uniknąć lania paliwa przy rozbitym aucie. W Silnikach 1.9 PSA problem nie występuje gdyż pompa paliwa jest mechaniczną pompą ssąco-tłoczącą. Silnik gaśnie-pompa nie zasysa. Nie kombinuj tylko podłącz diagnoskop (jeżeli jest to silnik DW8B), sprawdź jeszcze ustawienie rozrządu.

    0
  • #12 18 Lis 2007 22:55
    zbyniuś
    Poziom 26  

    Czujniki miały też diesle ale nie w tym roczniku.

    0