Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 1.8 16v-problem z instalacja gazowa

Jacek Eltronix 22 Nov 2007 11:46 3452 5
  • #1
    Jacek Eltronix
    Level 20  
    Witam,
    jak w temacie-zalozylem w sierpniu do tej lagunki sekwencyjna instalacje gazowa zenitha-wszystko bylo ładnie,do momentu jak rozladował mi sie akumulator i musialem ta lagune odpalic z "popychu".Od tamtej pory jak uruchamiam zimny silnik,to auto pracuje na benzynie,potem przelacza sie na gaz i wraca z powrotem na benzyne,co jest sygnalizowane jedna migajaca dioda.IJak auto "pochodzi"troche",to recznie daje sie przelaczyc z benzyny na gaz.Bylem z ta usterka w warsztacie montujacym instalacje gazowe-podpieli instalacje pod komputer i powiedzieli ze nie stwierdzaja usterki....eh.Spotkał sie ktos z takim problemem?Czy moze to byc wina czyjnika temperatury?
    Pozdrawiam
  • #2
    Doktorr
    Level 35  
    Raczej nie, chyba że uszkodzenie czujnika polegało by na powtarzalnej niewłaściwej zmianie rezystancji. Instalacja jest na gwarancji więc trzeba prosić panów z zakładu aby usunęli usterkę, lub wybrać się do innego zakładu wymienionego w książce gwarancyjnej.
  • #3
    Jacek Eltronix
    Level 20  
    I tutaj własnie pojawia sie malutki problem,bo ja mieszkam w Łodzi,a ta instalacje zakładałem jak byłem na urlopie ponad 500km od Łodzi.I troche mi sie nie chce jechac te 1000km w dwie strony,gdzie moze sie okazac ze usterka jest jakas minimalna.
    A niestety miejscowe serwisy nie sa w stanie stwierdzic usterki,tłumaczac sie ze nie robia takich instalacji zenitha.
    Pozdrawiam
  • #4
    a_strajch
    Level 2  
    witam, ja mam te sam problem ale z elpigazu o nazwie ,,elisa,, prawdopodobnie jest to czujka na parowniku która daje błedny odczyt i może powodować przejście z gazu na benzyne,jade jutro wymienić tą czujkę jak trafiłem to szybko ponownie odpisze do pana chyba że szybciej pan znajdzie to proszę odpisać z pozdrowieniami artur.
  • #5
    User removed account
    User removed account  
  • #6
    Jacek Eltronix
    Level 20  
    Hehe,zapomnialem juz o tym problemie-serwis montujacy instalacje usunal ten problem.
    Pozdrawiam i zamykam temat :-)