Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Motorola V3re i simlock smart-clipem

23 Lis 2007 16:23 9398 40
  • Poziom 17  
    Witam
    trafiła mi sie taka motka na sima z niemieckiej sieci vodafon
    Mam pytanie czy smart robi wogóle te motorole?
    W zakładkach jest Prepare Smart Testpoint V3re
    ale gdy to wcisnąłem niestety tel już sie nie włącza
    może jest jakiś specjalny testpoint?
    Pozdrowienia i pomocy
  • Poziom 22  
    Poptrzebujesz specjalnego kabla, smart testpoint.
  • Poziom 13  
    To normalne ze telefon sie juz nie włacza , musisz kupic specjalne kable do testpointu a nastepnie sciagnąc simlocka przy ich użyciu, program poprowadzi cie krok po kroku , po udanej procedurze telefon znów bedzie działał no i bedzie bez simlocka
    pozdrawiam!
  • Poziom 17  
    Witam
    Dzięki za podpowiedż
    lece po kabelek
    Pozdrowienia

    Dodano po 1 [minuty]:

    A przy okazji polski moge dograc od
    v3r na przykład?
  • Poziom 28  
    te motki mają juz nowe booty , dzisiaj spotkałem sie z bootem nieobsługiwanym przez mss2 , wtedy unlock via imei , musisz sprawdzic jaki boot siedzi i czy smart go obsłuży
  • Poziom 17  
    robiłem dzisiaj taka polskie nie bedzie pasował ze zwykłej v3 raczej bot to 0CC1 bodajrze nie pamietam dokładnie teraz specjalny kabel tak jak kolega pisał
  • Poziom 11  
    mam taka V3re i nie chce wejsc e tryb flash,nie wykrywa tel,ma ktos jakas sztuczke na to ??
  • Warunkowo odblokowany
    V3re robi sie nie tak samo jak zwykle V3. V3re to LTE2 platforma. Musisz uzyc specjalnego kabla SmartTestPoint
  • Poziom 23  
    witam dotarł do mnie kabel Smart TP, próbowałem zrobić simlocka smart-clipem i wyskoczyło okienko z napisem ""please insuere that you have usedand appropriate Smart TestPoint cable and it's connected properly"
    nie reaguje na przytkniecie testpoina ani nie wykrywa boxa. telefon cały cas odpala sie w Boot Loaderze.
    prosze o pomoc
  • Poziom 25  
    pewnie mamy cos z tym smart tp, ja też uwaliłem moją
  • Poziom 16  
    i-punkt napisał:
    pewnie mamy cos z tym smart tp, ja też uwaliłem moją


    to widze że nie ja jeden, chyba te kable są wadliwe bo ja swoją tylko podłączyłem i była dead, strach to robić bo telefony w plecy - a "dystrybutorzy" kabli nic oczywiście nt złych kabli nie wiedzą i tylko głupie komentarze słysze
  • Poziom 14  
    Witam!
    Mam taki sam problem z tą Motką, odpala się jedynie w trybie boota po próbie prepare phone. Nie wiem już czy sprzedali mi walniete kable smart tp czy ja coś źle robię, ale widzę że ten problem pojawia sie i u Was.
    W żaden sposób nie reaguje na TP, zauważyłem że prepare phone idzie tylko przy zwartym tp, bez tego wywala błąd.
    Może ktoś mi podpowie jak tę motkę przywrócić do normalnego działania, najwyżej oddam klientowi i tyle bo mnie już cierpliwość opuszcza.
    Nie znalazłem na bootloaderze PL do niej, od jakiej motki można załadować- podejrzewam, ze w grę wchodzi grupa Argon. Będę wdzieczny za wszelkie sugestie.
    Pozdrawiam.
  • Poziom 16  
    Mam pytanie odnośnie tych kabli TP - przyszedł do mnie wczoraj z multicomu taki i mówicie że one sa wadliwe? Może ktoś to potwierdzić lub zaprzeczyć? Nie chce kombinować na telefonie klienta.
  • Warunkowo odblokowany
    Przeflashuj RSD. Powinna wstać bez problemu.
  • Poziom 16  
    jeśli masz kabel do test pointa z 4 kablami to ponoć nie bedzie dobrze działał musi być z trzema - ponoć...
  • Poziom 25  
    Też miałem oprną V3EDGE ale zastosowałem mocniejszy zasilacz (12V 1A) bo zazwyczaj stosuję od kasy 7,5V 1A. Ktoś się już wypowiadał na temat zasilania i chyba to się potwierdza a może to tylko przypadek. Mam kabel 4 pinowy i dziwne ale prepare phone poszło to TP2 a w instrukcji jest TP1.
  • Poziom 17  
    Panowie proszę was o pomoc, już 1 v3re rozwaliłem, prepare poszło gładko ale flasz za nic nie chciał wejść, mógłby mi ktoś dać instrukcje krok po kroku?? bardzo proszę.

    Dziękuje
    Pozdrawiam
  • Poziom 11  
    nadal mam problem z lockiem z tej V3re, robie wszystko wedlug instrukcji i wyskakuje blad, probowalem na 3szt i nic
  • Poziom 17  
    a żółtym do tp dotykasz? i hook do + jest?? może ocynowanego tp nie masz jak ja mialem
  • Poziom 11  
    chyba mam cos ze smartem bo u kumpla robilem na swoim kablu i poszlo odrazu,moze jak wyjdzie nowa aktualizacja boxa to wroci do sil
  • Poziom 10  
    Witam.
    Dzisiaj pierwszy raz robiłem ten telefon według tej instrukcji.

    1.podłaczamy smart clipa i scard po czym uruchamiamy smartmoto
    2.podłaczamy właczony telefon do portu smartclipa i klikamy "szukaj"
    3.telefon zostanie wykryty
    4.przechodzimy na zakładkę "prepare phone"
    5.wybieramy model v3re zaznaczny "ptaka" przy unlocking i klikamy
    "prepare phone via smart tp"
    6.program zacznie swoje i dopiero wówczas poprosi nas o odłaczenie
    telefonu i podłaczenie smart tp
    7.rozbieramy słuchwę i po kolei
    a) podłaczamy smart testpoint to rj45 smartclipa
    b) podłaczemy kabel do telefonu
    c) podłaczmy czerwony krokodylek do plusa na pcb
    d) podłaczmy szpilkę z primary testpoint ( ta żółta) do tp na pcb i
    klikamy OK w smartmoto
    e) telefon zostanie wykryty z bootem 0.00
    UWAGA!! należy odpiąc LCD od płyty głównej
    8. procedura odblokowania bedzie w toku
    9. odłaczmy tp wówczas jak smartmoto nas o tym ponformuje
    10. czekamy do zakończenia procesu odblokowania

    Poszło za pierwszym razem
    Pozdrawiam
  • Poziom 16  
    a umnie po simlocku po wycienciu ekranu pojawia sie komunikat "" nie prawidłowa bateria"" jakieś Pomysły na to ???
  • Poziom 16  
    czy nik nie ma pomyslu na ta nie prawidlowa baterie??? tel lezy trupem????