Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VU 260/1XE + VIH CR 120 - pytanie?

25 Lis 2007 11:13 3586 8
  • Poziom 10  
    Witam! Mam pytanie odnośnie pracy w/w zestawu . Służy mi ten kocioł z zasobnikiem już czwarty sezon , jestem z niego b. zadowolony, ale ostatnio zauważyłem robiąc porządki w piwnicy, że przy grzaniu ciepłej wody, a nawet może przy jej dogrzewaniu palnik w kotle włącza się , płomień opaada (jak przy modulacji palnika) i gaśnie, następnie iskrownik zapala palnik i gaśnie - i tak kilka razy pod rząd. Nie wiem czy taka praca jest prawidłowa, czy nie???. Nie wiem czy tak było od początku, gdyż nie bywam często w piwnicy. Jak temp. wody spadnie niżej (np po nocy kiedy kocioł nie pracuje) to rano zagrzeje cały zasobnik wyłączy się i jest ok, natomiast później przy bieżącym zużywaniu wody następuje takie zjawisko.
    Uprzejmie proszę fachowców o udzielenie mi porady na tan temat.
    Pozdrawiam - Andrzej
  • Poziom 33  
    Najprawdopodobniej Jest za małe ciśnienie gazu przy minimalnej (startowej
    0 mocy kotła.
    Możliwe jest również zabrudzenie elektrody jonizacyjnej.
    Jeżeli sądzisz, że potrafisz sam ustawić ciśnienie to oczywiście pomogę.
    Co do samej elektrody to ją po prostu wyczyść papierem ściernym bądź ostrym nożem, znajduje się nad palnikiem i wygląda jak cienki sztywny drut.
    Ja osobiście stawiam na niskie ciśnienie gazu.
  • Poziom 10  
    Dzisiaj właśnie odkurzyłem cały kocioł i wyczyściłem tą elektrodę( taki krótki drut nad palnikiem a obok niego są jeszcze 2 podobne zakrzywione, ale to chyba do iskrownika?). sprawdziłem jeszcze filtr gazu ale był czysty. Czyszczenie nie pomogło , usterka nadal sie pojawia w momencie dogrzania wody w zasobniku do temp. 50 stopni,- palnik gaśnie na ok. 4-5 sekund i zapala się grzejąc 30 sekund i znowu gaśnie na ok 4 s. Wygląda na to,że to ciśnienie jest zbyt małe - jak piszesz? O ile taka regulacja ciśnienia nie jest b. skomplikowana to chętnie przyjmę porady jak ja przeprowadzić???? Oczywiście dziękuję ci za zainteresowanie moim problemem i dodam,że już raz mi pomogłeś z naczyniem przeponowym, które do tej pory działa bez zastrzeżeń):):):)
  • Poziom 33  
    Oto wycinek instrukcji dołączany niegdyś do każdego kotła.
    W razie pytań pisz.
    Dodam, że przy tej czynności nie ma możliwości rozszczelnienia układu gazowego nie mniej jednak nie powinieneś dokonywać żadnych regulacji sam.
    Od tego jest przeszkolony serwis.
    Załączniki:
  • Poziom 12  
    Możliwe że jest zakamieniona nagrzewnica. Do jakiej temperatur rozgrzewa się kocioł w ciągu tych 30sek? Nie syczy, szumi itp.?
  • Poziom 10  
    Widzę,że jednak ta regulacja ciśnienia to nie taka prosta rzecz, tym bardziej,że tego nigdy nie robiłem i nie mam manometru U-rurkowego. Dzisiaj zauważyłem jeszcze inne zjawisko,-schodzę do piwnicy a tam na kotle palą się diody od dołu(o/I. cwu, centralne, ciąg kominowy) a dioda od palnika miga. w piecu słychać tylko pompę obiegową. Temp. na zasobniku 10st.na piecu również,a na sterowniku pokojowym też niższa od zadanej, a kocioł nie startuje.Zastartował po ok 0,5 godz. dogrzał wodę do 60st.( oczywiście z tym włączaniem i wyłączaniem) i przełączył sie na centralne...Coś mi się ta migająca dioda od palnika nie podoba...? Myślę,że jednak wizyta serwisanta będzie najlepszym rozwiązaniem. Powiedz kto mógłby mi taką usługę wyświadczyć z naszego regionu i jakie są tego koszty? Dziękuję za info i za punkty.
  • Poziom 10  
    O.K. jak wrócę z pracy to spróbuję sprawdzić ten czujnik NTC, tyle,że proszę cię o wskazówke , gdzie go szukać i jak go zmierzyć?
  • Poziom 33  
    Jast po lewej stronie wymiennika głównego.
    Narazie sprawdź go wizualnie czy nie jest skorodowany i czy dobrze kontaktuje również na wtyczce.