Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel mowano immo

27 Lis 2007 20:50 3350 16
  • Poziom 14  
    mam pytanie opel mowano immo z transponderem mam cod ale niemoge go dograć clipem moge tylko awaryjnie wprowadzić cod wie ktoś może dlaczego dzieki za podpowiedzi
  • Użytkownik usunął konto  
  • Poziom 14  
    tego sie obawiałem bo nie mam techa bede musiał gdzieś pożyczyć ale dzieki za upewnienie
  • Użytkownik usunął konto  
  • Poziom 14  
    wszedłem w blokade silnika przez mastera i tam jest tylko awaryjne wprowadzenie codu niema natomiast doprogramowania kluczy
  • Poziom 14  
    chcialem jeszsze dodać zalatwiłem dziś techa i niespodzianka wchodze w kodowanie a on najpierw chce połączenia z bazą i zgode na kodowanie masakra
  • Użytkownik usunął konto  
  • Poziom 14  
    dokładnie o to chodzilo mam znajomego który ma tech 1 więc spróbujei dam znać a tak swoją drogą byłem pewny że tech2 go obrobi a tu akceptacje chce

    Dodano po 3 [minuty]:

    dokładnie o to chodzilo mam znajomego który ma tech 1 więc spróbujei dam znać a tak swoją drogą byłem pewny że tech2 go obrobi a tu akceptacje chce
  • Użytkownik usunął konto  
  • Poziom 14  
    spróbuje i napisze o efektach
  • Poziom 14  
    norazie porażka zkołowałem aprobate z itsa programuje a tam komenda że immo już zaprogramowane i można tylko wprowadzić kod awaryjnie i po 10 min znów nie pali
  • Użytkownik usunął konto  
  • Poziom 14  
    klucz chce dopisać bo oryginalny rozjechali wchodze a tam komenda klucz zaprogramowany chyba że coś w instalacji nie tak masz elektrit jakiś pomysł może
  • Użytkownik usunął konto  
  • Poziom 14  
    napisze ci w PONIEDZIAŁEK jakie będą efekty bo narazie musiałem oddać techa
  • Poziom 14  
    więc tak nic nie udało sie zrobić był u mnie kolega z opla wczoraj wszystkie próby spełzły na niczym więc nie widząc inego wyjścia wyłączyłem dzis immo na stałe za wszystkie podpowiedzi dziękuje
  • Poziom 21  
    Jak po 10 minutach nie odpala to jest njieodpowiedni transporder.