Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ogrzewanie lusterek i tylnej szyby w Lagunie

osobnik21 28 Nov 2007 19:15 2642 6
  • #1
    osobnik21
    Level 10  
    Nie grzeje mi tylna szyba i lusterka w lagunie 1996 hatchback.Sprawdziłem bezpieczniki-ok,na słuch przekażnik-zaskakuje.Co z tym fantem dalej?
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #3
    osobnik21
    Level 10  
    Sprawdzałem-nie dochodzi napięcie do tylnej szyby.A co z lusterkami?Te chyba nic wspólnego ze stykiem na klapie nie mają.
  • #4
    milejow
    Level 43  
    Kontrolka w dlon i sprawdzic zasilanie przekaznika,sterowanie i mase.To,ze pyka nie znaczy,ze podaje napiecie na szybe i lusterka
  • #5
    MichaelR
    Level 21  
    Często pęka przewód w peszlu między nadwoziem a klapą, sprawdź czy dochodzi zasialnie do lusterek, jeśli są w nich maty grzewcze, sprawdź czy mata nie jest spalona,
  • #6
    osobnik21
    Level 10  
    Ustaliłem,że nie dochodzi napięcie do lusterek a nawet do bezpiecznika od ogrzewania lusterek.Pozamieniałem przekażniki i dalej to samo-brak napięcia na bezpieczniku.
  • #7
    milejow
    Level 43  
    Nie wiem jak to jest w twojej lagunie ale w nowszych reno ogrzewanie wlacza sie podajac impuls masy do modulu UCH ktory zalacza przekaznik szyby i lusterek.podanie nastepnego impulsu masy na UCH wylacza przekaznik