Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

router, 2kompy i internet adsl. Jak to połączy??

dola141 04 Gru 2007 16:45 3901 25
  • #1 04 Gru 2007 16:45
    dola141
    Poziom 9  

    Witam Moj problem polega na utworzeniu sieci radiowej w domu. Mam router medion MD95038, neostrade i dwa windowsy xp.

    ( http://idg.allegro.pl/show_item.php?item=243883116 )

    Prosze o dokładne przedstawienie jak to wszystko polączyc i skonfigurowac. Z góry dziękuje i pozdrawiam

    0 25
  • #2 04 Gru 2007 20:20
    utc1
    Poziom 15  

    Od routera poprowadź przewody UTP do każdego z komputerów. Zakończ je gniazdami z obu stron (gniazda mają opisy 568A oraz B - zrób wg B) kup 2 kabelki 568B 0,5 metra i dwa 3 metrowe. Połącz to wszystko jak trzeba tzn. router;kabelek 0,5m; gniazdo; kabel UPT; gniazdo; kabel 3m; interfejs ethrnet. I drugi obwód tak samo.
    Włóż płytę routera do napędu;
    postępuj zgodnie z instrukcją (użytkownik, hasło zgodne z umową z operatorem a w zakładce LAN na DHCP zaznacz enable);
    wyłącz rozgłaszanie SSID (żeby Cię nie widzieli);
    w zabezpieczeniach kliknij na WPA -PSK:
    acha, hasła zapisuj sobie;
    connect i do widzenia.
    W komputerach jeśli nie pracowały jeszcze w jakichś sieciach kliknij w ikonę IE , Ffox albo co tam masz.
    Jeśli komputery pracowały już w sieci to sprawdź czy uzyskują IP automatycznie. Jak wszystko pójdzie dobrze, możesz przejść na stałe IP LAN.

    Dodano po 2 [minuty]:

    Sorry, to chodziło o sieć WIFI. Nie czytaj tego o kablach tylko włącz karty WIFI; połącz albo connect i wpisz użytkownika i hasło jakie zapisałeś na kartce.

    0
  • #3 04 Gru 2007 20:25
    dola141
    Poziom 9  

    Wlasnie w tym problem moge sie polaczyc z routerem ale i tak nie dziala internet w tym caly problem. I jeszcze gdzie to wszystko sie wpisuje i jak skonfigurowac ten router

    0
  • #4 04 Gru 2007 20:28
    mbo
    VIP Zasłużony dla elektroda

    Trzeba jeszcze skonfigurować w routerze połączenie WAN:
    - PPPoE lub PPPoA
    - VPI/VCI 0/35
    - login i hasło do Neo

    0
  • #5 04 Gru 2007 20:43
    dola141
    Poziom 9  

    tylko jak to zrobic??

    Dodano po 2 [minuty]:

    a i jeszcze ja nie dostalem zadnej plyty do tego routera

    0
  • #6 04 Gru 2007 22:07
    mbo
    VIP Zasłużony dla elektroda

    Ustawić na stronie konfiguracyjnej routera z poziomu przeglądarki.

    Płyta nie jest do niczego potrzebna.

    0
  • #7 05 Gru 2007 09:53
    roby75
    Poziom 10  

    Podłącz jeden z komputerów kabelkiem do routera, otwórz przeglądarke i wpisz w niej adres: http://192.168.0.100 otworzy sie strona konfiguracyjna routera. login: admin ; haslo: admin
    Gdybyś mial problem z konfiguracją zamieszczam manual, tam jest opisane krok po kroku co i jak konfigurować.

    0
    Załączniki:
  • #8 05 Gru 2007 11:00
    dola141
    Poziom 9  

    tak jest wszystko napisane ale po angielsku a ja zabardzo nie kumam moze ma ktos polska instrukcje obslugi do tego routera??

    0
  • #9 05 Gru 2007 12:56
    roby75
    Poziom 10  

    polskiej raczej nie znajdziesz, ja kiedys szukałem i namierzyłem tylko to, próbuj konfigurować po screenach które sa w tej instrukcji, jak czegos nie bedziesz wiedzial to pisz, pomozemy ;)

    0
  • #10 05 Gru 2007 15:17
    dola141
    Poziom 9  

    juz skonfigurowalem ale teraz jest problem z polaczeniem zdaje mi sie ze trzeba jakies polaczenie utworzyc i pewnie podac jakies ip jak wiecie jak to wszystko zrobic to piszcie

    0
  • #11 05 Gru 2007 18:54
    lucas_kwk
    Poziom 2  

    Czy możecie mi powiedziec czy ten router działa wogóle pod neo??
    Jak ma ktoś ten router z neostradą to bardzo priosze o kontakt... Pomóżcie mi go skonfigurować...

    0
  • #12 05 Gru 2007 20:40
    dola141
    Poziom 9  

    Lucas_kwk mam taki sam problem sprzedawca zapewnial ze dziala pod neo i jest prosta konfiguracja ale jak widac z tym drugim jest problem

    0
  • #13 05 Gru 2007 21:02
    lucas_kwk
    Poziom 2  

    Mi się wydaje, że kupiliśmy ten router u tego samego mężczyzny na allegro i ten sprzęt nie działa po prostu pod neostradą...

    0
  • #14 05 Gru 2007 21:44
    dola141
    Poziom 9  

    Mozliwe jedym slowem sie wtopilismy ciekawo czy je przyjmie bo 194zl droga nie chodzi

    0
  • #15 06 Gru 2007 08:19
    roby75
    Poziom 10  

    router działa pod neo. Jak podłączcie kabelek od neo to moze napiszcie jak zachowuje sie dioda ADSL.

    0
  • #16 06 Gru 2007 12:40
    kiss39
    Poziom 33  

    Witam


    CZy nie uzywa sie okablowania czasem bez skretki do rautera..

    Skretek uzywa sie bezposrednio w połaczeniach komputerow z karta sieciowa :D

    0
  • #17 06 Gru 2007 16:28
    dola141
    Poziom 9  

    lampaka swieci caly czas od czasu do czasu mrygnie ale to zadko

    0
  • #18 17 Sty 2008 12:28
    Denis7L
    Poziom 2  

    Też mam problem z tym routerem. Podłączam router do komputera przez port ethernet, po chwili pokazuje mi się że połączenie jest ograniczone. Jak chcę, wpisać 192.168.0.100 nic mi sie nie pokazuje. Trzeba coś w ustawieniach połączenia lan skonfigurować?

    0
  • #19 17 Sty 2008 12:41
    msg
    Poziom 13  

    U sąsiada pomogło wyłączenie programu i dotychczasowego połączenia Neostrady. Spróbujcie.

    0
  • #21 17 Sty 2008 22:11
    msg
    Poziom 13  

    No tego śmiecia co się z Neostradą instaluje. Ten co ma takie przyciski w dwóch wierszach i tam się włącza Neostradę. I to siedzi w pasku i czas nalicza :P.

    0
  • #22 18 Sty 2008 20:18
    Denis7L
    Poziom 2  

    Niestety też nic nie pomogło. Może to wina routera, poniweważ przy podłączeniu do kompa świeci tylko dioda zasilania.

    0
  • #23 18 Sty 2008 21:05
    msg
    Poziom 13  

    Woow, nie może tak być. Powinien być sygnał i powinna się świecić dioda ADSL. Sprawdź czy kabel nie jest przetarty, i czy wtyczka do dobrego gniazdka jest wsadzona. A czy komputer widzi połączenie?

    0
  • #24 19 Sty 2008 11:18
    Denis7L
    Poziom 2  

    Komputer widzi połączenie, ale jeśli wpisze adres do konfiguracji routera (192.168.0.100) nic nie wyświetla, tylko że nie znaleziono serwera. Po podłączeniu do gniazdka telefonicznego dioda adsl też nie świeci, po podłączeniu do gniazka ethernet w komputerze to samo, modem analogowy to samo. Może router jest popsuty?

    0
  • #25 18 Mar 2008 11:50
    trb77
    Poziom 2  

    witajcie. też mam problem z tym medionem MD95038. wszystkie ustawienia mam poprawnie wprowadzone. diody świecą, kabelki są prawidłowo włączone. w statusie modemu mam działającą linię adsl ale nieaktywny net. dane konfiguracyjne dsl mam prosto od konsultanta neostrady więc są poprawne. dodam że mam jakieś pojęcie o informatyce ale to mnie troszkę chyba przerosło. bo zgodnie z prawidłami sztuki wszystko powinno śmigać. nie ustawiałem firewalla ani żadnych dodatkowych krzaczków. sprzedawca zapewnia że wszystko powinno śmigać, ale nie śmiga.
    mam zwykłe neo po kablu, laptopa z wifi. komunikacje z panelem routera mam spoko zarówno przez ethernet jak i wifi... jeśli ktoś chce, mogę podesłać zrzuty ekranu z moją konfiguracją do wglądu

    pomocy jesli mozna :)))
    jakby co to na priva albo gg - 5767516

    0
  • #26 03 Cze 2008 13:15
    biggins
    Poziom 1  

    U mnie dziala na takich ustawieniach:

    router, 2kompy i internet adsl. Jak to połączy??

    0