Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarko zamrażarka VESTFROST KF 355

Slakac 05 Gru 2007 15:53 8112 6
  • #1 05 Gru 2007 15:53
    Slakac
    Poziom 10  

    Witam.
    Mam problem z w/w chłodziarką.
    Na początku nie działała lodówka,a dzialała zamrażarka,gdy wyłączam i włączam termostat od lodówki, to losowo załącza się lodówka i nie działa zamrażarka,lub na odwrót.Po kolejnym załączeniu działa lodówka ale się nie wyłącza i nie działa zamrażarka.Podstawiałem inny termostat,ale nie pomogło.Za wszelaką pomoc będę wdzięczny :)
    Pozdrawiam.

    1 6
  • #2 05 Gru 2007 19:24
    colcolcol
    Poziom 25  

    ""Podstawiałem inny termostat""
    wnioskuje, że ma termostaty są mechaniczne i ma dwie sprężarki a skoro tak to wina moze być tylko w wiązce elektrycznej, konektorkach, które w przypadkowy sposób załączają "co popadnie" pod wpływem wstrząsu np. W Mińsku taka usterka mozliwa ale w vestfrost ?
    Czy to stało sie po jakiejś naprawie ?

    0
  • #3 05 Gru 2007 19:59
    eeban
    Specjalista AGD

    Slakac napisał:
    Witam.
    Mam problem z w/w chłodziarką.
    Na początku nie działała lodówka,a dzialała zamrażarka,gdy wyłączam i włączam termostat od lodówki, to losowo załącza się lodówka i nie działa zamrażarka,lub na odwrót.Po kolejnym załączeniu działa lodówka ale się nie wyłącza i nie działa zamrażarka.Podstawiałem inny termostat,ale nie pomogło.Za wszelaką pomoc będę wdzięczny :)
    Pozdrawiam.

    Chłodziarko zamrażarka VESTFROST KF 355 pomieszałes kabelki :cry: masz uszkodzony termostat chłodziarki szukaj schematu

    0
  • #4 06 Gru 2007 12:25
    Slakac
    Poziom 10  

    Witam.

    Kable napewno nie zostały zamienione,przed odpięciem zrobiłem schemat połączeń,lodówka ma dwa agregaty,oraz dwa termostaty.Jeden do lodówki,drugi do zamrażarki.Konektory sprawdzone,lodówka nigdy się nie psuła,nikt wcześniej jej nie naprawiał,lodówka zamieniła się w zamrażarkę,a zamrażarka nie pracuje.W momencie wyłączenia lodówki,sama się nie uruchamia,pomaga jej twardy reset :) tzn.odpinanie oraz ponowne podłączanie do sieci,lub odpinanie i podłączanie kabli od termostatu.Po tym fakcie włącza się losowo,lodówka lub zamrażarka,nigdy oba naraz.Raczej mało prawdopodobne by były uszkodzone obydwa termostaty.

    Pozdrawiam

    0
  • #5 06 Gru 2007 13:48
    colcolcol
    Poziom 25  

    Usterke dosyc prosto zlokalizować : wyjmij panel z termostatami nie odpinając przewodów , poczekaj az zamilkną obydwie sprężarki a następnie delkatnie bez wstrząsów zewrzyj styki termostatów najpierw jeden potem drugi. Musi coś zadziałać , sprężarka moze sie nie właczyc ale będzie "buczeć " jeżeli zadziałają - wymień termosty ( dwa ??!! )jeżeli brak jakiejkolwiek reakcji podłącz sprężarki poza układem, jeżeli działają to wina leży po stronie wiązki jeżeli nie - sprężarki ( jedna ?) do wymiany lub przakaźnik spężarki

    "Twardy rest " sugeruje właśnie termostaty albo wade instalacji - przerwa przy konektorku, który Ty niechcący ruszasz albo wadliwy termostat , który wymaga wstrząsu.

    0
  • #6 06 Gru 2007 15:29
    Slakac
    Poziom 10  

    Witam.

    Krótkie pytanko,gdzie szukać przekażnika/ów spręzarki/ek? Po ominięciu termostatu i spięciu na krótko sprężarka pracuje kilka minut i...nastaje cisza :( zero reakcji. nawet buczenia niema.Zarówno ta od lodówki,jak i ta od zamrażarki :cry:

    Pozdrawiam.

    0
  • #7 07 Gru 2007 17:52
    colcolcol
    Poziom 25  

    przekaźniki sprężarek są w 9,999 % przy samej sprężarce - załączają uzwojenie rozruchowe i po około 1 sekundzie a nawet mniej :) odcinaja dopływ prądu do ww czy to mechanicznie czy też pizoelektrycznie to ostatnie w małych ( domowych ) od prawie 20-stu lat. w puszce wielkosci szklanki się to znajduje :). Tam też jest wyłącznik nadmiarowy ( czasem ), który dba aby Ci instalacji elektrycznej nie rozwaliło w razie zwarcia średnica 2 zł grubość około 1,5 cm, jest wyłącznik termiczny jak go studzisz a nie jest uszkodzony to załączy co ma załączać. Czasem jest dodatkowe zabezpieczenie termiczne na uzwojeniu sprężarek ( danfos np ) i to nie tak łatwo ostudzić trwa to kilka minut. W każdym przypadku wyłączenie sprężarki po kilku minutach przez termik jest spowodowane zbyt duzym prądem pobieranym przez uzwojenie silnika sprężarki : albo przez "spalenie" albo zatarcie lub inne, tak czy inaczej do wymiany całość, ALE DWIE ??? nieprawdopodobne :(

    0