Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Felicia 1.3MPI Lxi LPG/PB, pływające wolne obroty.

M_A_R_S 06 Gru 2007 19:32 3335 21
  • #1 06 Gru 2007 19:32
    M_A_R_S
    Poziom 11  

    Mój problem jest taki.
    Fela zasilana LPG i PB na wolnych obrotach przy rozgrzanym silniku wolne obroty pływają w kierunku duszenia-spadają. Na benzynie jest to mniej odczuwalne. na zimnym silniku to mniej wyraźnie występuje. Każde wyrzucenie na luz, lub postuj pod światłami obroty wariują. Wcześniej wyczyściłem przepustnicę ale problemów z wysokimi obrotami nie miałem. Do czyszczenia skłoniło mnie to,że gasł mi na wyrzucaniu na luz. Po tym zabiegu pojechałem do gazownika na regulację i zaczeło się zamiast 8,5l jak do tej pory zaczoł 15L palić. No i wariactwo z obrotami. Analizator spalin pokazuje podobno wskazania ok. W między czasie wymieniłem termostat, filtry powietrza i gazu, świece. to nic nie pomogło.
    Konsultowałem sie z innym gazownikiem i powiedział że wie o co chdzi,że trzeba z komputera zdjąć błędy zresetować i zablokować pamięć rejestru do którego komputer dopisuje nastawy czujników, bo jak tego sie nie zrobi to problem bedzie powracał. Tu mam prośbę, jak to można zrobić bo 180złociszy trochę szkoda wydać od tak.

    0 21
  • Relpol
  • #2 06 Gru 2007 20:37
    prezes11
    Poziom 23  

    a czym ty sie zajmujesz na codzien?

    0
  • #3 06 Gru 2007 20:46
    M_A_R_S
    Poziom 11  

    Jak domniemywam pytanie wydaje się istotne dla pytającego czy dam sobie rade. Jestem automatykiem i pracuję w utrzymaniu ruchu.

    0
  • #4 06 Gru 2007 21:02
    kmieszczanin
    Poziom 10  

    Jaki rodzaj instalacji LPG ma kolega?

    0
  • #5 06 Gru 2007 21:06
    M_A_R_S
    Poziom 11  

    Sterownik Al-604 Autronic'a i emulator sondy lambda. II gen.
    Problem narasta po nagrzaniu do normalnej temp. ok. 90 st C.

    0
  • Relpol
  • #6 06 Gru 2007 21:19
    cobraa
    Poziom 27  

    wywale gaz a problemy znikna.

    0
  • #7 06 Gru 2007 21:50
    M_A_R_S
    Poziom 11  

    To nie jest rozwiązanie. Bo przecież było dobrze. Sztuką jest znalść trafne rozwiązanie problemu a takie uwagi to lepiej zostawić dla siebie bo nic nie wnoszą. Czekam więc na podpowiedzi konkretne i merytoryczne

    0
  • #8 06 Gru 2007 21:55
    goldwinger
    VIP Zasłużony dla elektroda

    Problem jest teraz z adaptacją przepustnicy

    Ps. zgadzam się z kolegą cobraa

    0
  • #9 06 Gru 2007 22:03
    M_A_R_S
    Poziom 11  

    no tak nie bardzo z przepustnicą. po czyszczeniu przejechałem ok1300 km i to jednym ciurkiem i nie miałem problemu, ale w tej trasie własnie skapowałem że termostat jest uszkodzony. po powrocie wymieniłem i cuda zaczeły się dziać. o których jest powyżej. jak silnik się dogrzeje. ja tu raczej bym szyakał problemu w czujnikach które przekazują informacje do komputera.

    0
  • #10 06 Gru 2007 22:08
    DominikD
    Poziom 23  

    Wstaw rezystor w szereg do czujnika temperatury :)

    0
  • #11 06 Gru 2007 22:46
    M_A_R_S
    Poziom 11  

    czujnik temperatury ma 4 przewody 2 do wskażnika i dwa ECU. ale jakie kolory gdzie idą??

    0
  • #12 06 Gru 2007 23:27
    lindonerl
    Poziom 17  

    Wymień ten czujnik od temperatury to tylko 40 zeta a często pada w tym modelu.Z tą przepustnicą to nie wystarczy umyć,często samo mycie stważa takie efekty trzeba jeszcze zaadaptować VAG,KTS i czujnik sprawdzą od razu bez kompasię nie obejdzie w tej feli. Uszczelka kol. ssącego też jest słabym punktem tego auta.

    0
  • #13 06 Gru 2007 23:51
    M_A_R_S
    Poziom 11  

    proszę o rozwijanie krutów. ECU -to jasne centralna jednostka sterująca-komputer.

    0
  • #14 06 Gru 2007 23:54
    lindonerl
    Poziom 17  

    VAG, KTS to testery posiadające w oprogramowaniu funkcje adaptacji np: nastawnika przepustnicy.

    0
  • #15 07 Gru 2007 08:47
    M_A_R_S
    Poziom 11  

    W każdym bądz razie i tak trzeba zacząć od podłaczenia ECU do kompa i sprawdzenia błędów.

    0
  • #16 07 Gru 2007 08:56
    lindonerl
    Poziom 17  

    Częściowo uszkodzony czujnik temp. nie zawsze generuje błąd czasem tylko wprowadza błędne dane do sterownika.

    0
  • #17 07 Gru 2007 13:30
    M_A_R_S
    Poziom 11  

    Zgadzam się z kolegą. Byłem na vag-com ie i błędy były 3 dokładnie powiem w następnym poście. a z czujnika temp były jakieś błędy. Więcej w nastepnym posie.
    Po kasacji kazano wymienić czujnik temp. i pojeździć. tak aby sprawdzić co się zmieniło. Diagnosta wprowadził adaptacje po czyszczeniu i sprawdził inne ustawienia. za to wzioł 50zł i jak pojeżdze mam kontrolnie podjechać i bedziemy dalej myśleć jak bedzie coś się działo.

    lista błędów jakie wystąpiły w felici:
    za VAG-Com:
    00537 Układ regulacji lambda 18-10 górna wartość skrajna
    00522 czujnik temperatury płynu G62
    17978 start silnika uniemorzliwiony przez IMMO P1510-3510SL

    0
  • #18 07 Gru 2007 22:47
    M_A_R_S
    Poziom 11  

    Interesuj mnie błąd 00537 czy jest ktoś w stanie powiedzieć coś więcej na jego temat? jak nie to rozpocznę nowy post.

    0
  • #19 07 Gru 2007 22:57
    lindonerl
    Poziom 17  

    Tzn mieszanka zbyt bogata, poza możliwościami korekty sterownika, takia usterka to po szpecach od gazu normalka.Może to wywołać np. zbyt długi czas nakładania faz w trakcie przełączania b/g albo (super) wystrojona gazownia np. zła emulacja sondy.

    0
  • #20 07 Gru 2007 23:26
    M_A_R_S
    Poziom 11  

    to teraz kolejny krok to pojechać na szczytanie tego co jest w sterowniku od gazu i w emulatorze sondy λ. zrobie to jak zobacze czy zmieniło się zużycie gazu. tankuję po ok 8L i stale te same przebiegi ma więc mam porównanie. W między czasie mam jeszcze podjechać pod vag-com'a. bo zmieniłem czujnik temp. i sprawdza czy nowe błedy wyskoczyły. A tak poza tym musze powiedzieć że widze różnice bo włącza się ssanie obr ok. 1100 i ze wrostem temp. spadają a nie obserwowałem tego przed tą wymianą jak działy sie jaja z dużym spalaniem. bo jak wóz kupowałem to to dziłało i szybkosie dogrzewał, ale zwracałem własnie na to uwagę.

    0
  • #21 07 Gru 2007 23:31
    goldwinger
    VIP Zasłużony dla elektroda

    Podstawa to auto ma chodzić na benzynie-później grzebiemy w gazie, jak nie to można tak do us... śmierci i efektu nie będzie

    0
  • #22 07 Gru 2007 23:40
    M_A_R_S
    Poziom 11  

    na benzynie chodzi i to pieknie i dlatego po jazdach sprawdze jakie błędy wystąpiły i potem już po kasowaniu jak bedą, do gazownika ale na benzynie aby nie mała błędów i szczytania ze sterownika gazu co się dzieje.

    0