Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG 9540

10 Gru 2007 13:03 7427 7
  • Poziom 9  
    Mam następujący problem.
    zmywarkę ustawiam na program 65 stopni. włączam, napełnia się woda i zaczyna zmywać. po około 2 godzinach nagle wyłącza się i mruga "start". w środku nie ma wody. powtarza sie już to kilka razy. odpływ jest ok. filtry też czyste. w czym może tkwić problem? i jak go rozwiązać. proszę o pomoc
  • Poziom 16  
    moze byc sensor walniety ale najlepiej policz mrugniecia miedzy sekundowymi przerwami i bedziemy wiedziec jaki blad pokazuje... no i bede w stanie udzielic konkretmych wskazowek.
  • Poziom 9  
    w ciągu sekundy jest około 2,5 mrugnięć diody
  • Poziom 16  
    jesli masz 2 mrugniecia na sekunde to raczej uwalony modul... reki sobie odciac nie dam ale na to mi wyglada.

    dla wszelkiej pewnosci odpal test mode i napisz co sie wydarzylo.

    ustaw pokretlo programatora na pozycje nr1
    wylacz maszynie zasilanie
    trzymiac start zalacz prad
    trzymac start poki dioda nie zacznie mrygac
    puscic i kliknac raz... test zajmie kilkadziesiat minut i w razie czego pokaze blad w postaci mrugniec... pomiedzy mrugnieciami wystepuje jednosekundowa pauza.
  • Poziom 9  
    zrobiłem tak jak pisałeś. podczas pracy zmywarki migała dioda start z częstotliwością 1 raz na sekundę. po wszystkim miga dioda około 2 razy na sekundę przy znaku suszenie. w takim razie co to może być i jak to można naprawić? (przybliżone koszta) i czy można to samemu zrobić, czy trzeba wzywać fachowca?
    pozdrawiam
  • Poziom 16  
    napisz mi jeszcze prosdze 12 NC (taki 12 cyfrowy numer ktory jest z boku drzwi i zaczyna sie od 85) bo niejestem do konca przekonany ktora wersje tej zmywarki masz... zdaje sie ze masz F2 czyli wode pod zmywarka... byc moze uszkodzona gumowa czesc pompy i przeciek a moze tez byc po prostu problem z pressostatem. tak czy siak prosze o podanie kodu servisowaego.
    jest tego troszke:

    854254010810 ADG 9540
    854295401010 ADG 9540 WH
    854295401020 ADG 9540 AV
    854295401030 ADG 9540 IX
    854295401040 ADG 9540 NB
    854295401110 ADG 9540/1 WH
    854295401120 ADG 9540/1 AV
    854295401130 ADG 9540/1 IX
    854295401140 ADG 9540/1 NB
    854295401310 ADG 9540/1 WH
    854295401320 ADG 9540/1 AV
    854295401330 ADG 9540/1 IX
    854295401340 ADG 9540/1 NB
    854295401410 ADG 9540/3 WH
    854295401420 ADG 9540/3 AV
    854295401430 ADG 9540/3 IX
    854295401440 ADG 9540/3 NB
    854295410010 ADG 9540 WH
    854295410020 ADG 9540 NB
    854295410030 ADG 9540 AV
    854295410040 ADG 9540 IX
    854295410110 ADG 9540/1 WH
    854295410120 ADG 9540/1 NB
    854295410130 ADG 9540/1 AV
    854295410140 ADG 9540/1 IX
    854295410310 ADG 9540/1 WH
    854295410320 ADG 9540/1 NB
    854295410330 ADG 9540/1 AV
    854295410340 ADG 9540/1 IX
    854295415010 ADG 9540 WH
    854295415020 ADG 9540 AV
    854295415110 ADG 9540/1 WH
    854295415120 ADG 9540/1 AV
    854295415310 ADG 9540/1 WH
    854295415320 ADG 9540/1 AV
    854295429010 ADG 9540 WH
    854295429020 ADG 9540 AV
    854295429110 ADG 9540/1 WH
    854295429120 ADG 9540/1 AV
    854295438010 ADG 9540/WH
    854295438020 ADG 9540/NB
    854295438030 ADG 9540/IX
    854295438110 ADG 9540/1 WH
    854295438120 ADG 9540/1 NB
    854295438130 ADG 9540/1 IX
    854295438310 ADG 9540/1 WH
    854295438320 ADG 9540/1 NB
    854295438330 ADG 9540/1 IX
    854295438410 ADG 9540/3 WH
    854295438420 ADG 9540/3 NB
    854295438430 ADG 9540/3 IX
  • Poziom 9  
    854295410130 ADG 9540/1 AV - taki jest numer
  • Poziom 16  
    nie jestem pewien czy dobrze policzyles mrugniecia wg servisowki po wykryciu F2 zmywarka nie ruszy z testem... tu masz servisowke przeanalizuj czesc odnosnie testu i sprobuj jeszcze raz dokladnie policzyc mrugniecia. Znajdziesz tam tez porady jak rozwiazac wiekszosc problemow.

    http://artm.pl/9540.pdf