Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

centralny zamek - punto mkI - nie reagują siłowniki

djleeon603 15 Dec 2007 15:07 2628 2
  • #1
    djleeon603
    Level 20  
    Pisze ponieważ dziś napotkałem duzy problem podczas montażu radiowego sterowania centralnym zamkiem (mini-star plus LUX). (sterownik)
    Mianowicie:
    podłączyłem sterownik do żółtego przekaźnika wg rady joe_'la <Klik>
    Jako że moj przekaźnik mial tylko 5 pinów zamiast 7 wg joe_. Podpiąłem go nastepująco:
    kabel (otwieranie) - do pinu 85 (na przekaźniku)
    kabel (brązowy) - do pinu 86 (na przekaźniku)
    Zasilanie do kabli od radia.

    Zrobiłem tak ponieważ wydawało mi się to jedynym sensownym pomysłem.
    (ponizej rozrysowany przeze mnie schemat przekaźnika)
    centralny zamek - punto mkI - nie reagują siłowniki



    Wydaje mi się poprawne poniewaz z tego co widzę to oba sygnaly starują 1 przkaźnikiem.

    W wyniku tego sterownik działa i reguje na pilot, lecz drzwi w ogóle nie regują.
    (prosze o pomoc w rozwiązaniu tego problemu.)

    Myslę ze udało mi się opisac ten problem dość dokładnie - jesli nie to pytajcie o więcej info.
  • #2
    andrzejelektryk
    Level 19  
    z tego co widzę to niepotrzebnie łączyłeś przez przekaznik jak z sterownika wychodzą minusy na sterowanie to podepnij bezpośrednio pod przewody sterujące siłownika biały i niebieski a tak przy okazji na jednym przekaźniku nie wysterujesz zamka
  • #3
    User removed account
    User removed account