Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault scenic 98rok 1.6 problem ze sterowaniem pompy paliwa

mabitel21 16 Gru 2007 21:12 5531 10
  • #1 16 Gru 2007 21:12
    mabitel21
    Poziom 9  

    Witam
    mam dziwny problem z moim renault scenic 1.6 8v 98rok

    mianowicie jak włączam zapłon to nie odpala, ponieważ na styku przekaźnika pompy paliwa pojawiają się 2 plusy:)na styku przekaźnika H1 +12v i na H2 +12v :)powinno być ( h1 +12v i h2 -masa by przekaźnik mógł zadziałać) jak zapłon wyłączę i sprawdzam miernikiem czy jest zwarcie miedzy tymi stykami to nie ma, problem pojawia się po włączeniu zapłonu czyżby uszkodzony komputer instalacja Fenix5 pozdrawiam serdecznie i czekam na odpowiedzi

    Regulamin pkt 11.1. Popraw temat! <Błażej>

    1 10
  • #2 16 Gru 2007 22:46
    wujaer
    Poziom 13  

    Witaj! Tak jak się domyslasz pompa paliwowa jest sterowana z komputera wtrysku. I wszystkie objawy, które napisałeś pozwalają mi stwierdzić, z dużą pewnością iż faktycznie masz uszkodzony sterownik silnika. Pozdrawiam

    0
  • #3 17 Gru 2007 06:20
    milejow
    Poziom 42  

    To teraz sprawdz w identyczny sposob ale nie miernikiem tylko zarowka

    0
  • #4 17 Gru 2007 07:17
    mateo027
    Poziom 25  

    Dokladnie. Brak sterowania masa przekaznika i temu na mierniku wychodzi Ci plus po drugiej stronie cewki.

    0
  • #5 17 Gru 2007 07:26
    mabitel21
    Poziom 9  

    sprawdziłem żaróweczka na wyłączonym zapłonie nie ma jawnego zwarcia, jak włączę zapłon to z pinu 48 wychodzi + 12v zamiast masy dla mnie to bardzo dziwne :)Przekaźnik widocznie działa tylko nie wiem jakim cudem zwiera do +12 a nie masy;) rozbierał ktoś może ten sterownik ma ktoś jakiś schemat?? pozdrawiam


    aha dodam jeszcze ze te pomiary robię na wyjętym przekaźniku pompy paliwa

    0
  • #6 18 Gru 2007 19:35
    mabitel21
    Poziom 9  

    Panowie duży problem dziś zdobyłem komputer podłączyłem i to samo a żeby było zabawniej to samo się dzieje na odłączonym komputerze od auta:) dziś to właśnie zauważyłem
    mam pytanie czy może cos zwierać jakieś urządzenie w aucie może czujnik( który da plus przez siebie na przewód „biały” styk H2)

    0
  • #7 18 Gru 2007 20:00
    goldwinger
    VIP Zasłużony dla elektroda

    Ze sterownika bezpośrednio na przekaźnik nic po drodze nie ma

    0
  • #8 18 Gru 2007 20:17
    mabitel21
    Poziom 9  

    właśnie to samo ze schematu wyczytałem ( mam schematy z książki wkł renault megane ) ma może ktos inne schematy ?? jestem głupi już:( wypiolem sterownik włączam zapłon i na 2 stykach H1 I H2 od przekaźnika jest PLUS i tyle ręce rozkładam

    0
  • #9 18 Gru 2007 21:07
    goldwinger
    VIP Zasłużony dla elektroda

    Plus masz bo przechodzi przez cewkę przekaźnika

    0
  • #10 18 Gru 2007 21:35
    mabitel21
    Poziom 9  

    cewka wyjeta(przekaznik) dioda wyjeta puste miejsca...hmmm

    0
  • #11 30 Gru 2007 17:10
    mabitel21
    Poziom 9  

    problem rozwiązany uszkodzony był jeden z przekaźników który jest za bezpiecznikami w kabinie ja wymieniłem cały moduł ( bo tamtego ciężko było rozebrać) i jak ręka odjął zapalił za pierwszym razem a trochę się naszukałem;) pozdrawiam i dziękuje za pomoc

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo