Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Amica PA4560A411 - ciągłe "wylewanie wody"

andreas_k 24 Dec 2007 01:21 2772 8
  • #1
    andreas_k
    Level 11  
    Witam.
    Mam taki problem. Po nastawieniu jakiegokolwiek programu następuje załączenie pompki, świeci się kontrolka "koniec" i co jakiś czas miga 4 razy kontrolka "gotowy". Jak była wyłączona całkowicie z prądu przez ok. tydzień, to zrobiła jedno dobre pranie i to wszystko. 2 razy udało mi się wejść do trybu serwisowego, załączyłem test nr 1 czyli nalewanie wody - nalewanie załączyło się na ok 0,5 sek i to samo ( tzn. pompka start, kontrolka "koniec" i mruganie "gotowy"). Wciśnięcie przez ok. 5 sek. przycisku "start" nic nie daje.
    Wypiąłem przewody el. od hydrostatu - nic to nie dało, rozebrałem hydrostat - wygląda jak nowy, zero zabrudzeń, styki pracują, dmuchnąłem w przewód hydrauliczny - nie jest zabrudzony.

    Ma ktoś może jeszcze jakiś pomysł co może być przyczyną problemu??
    Z góry dziękuję i czekam na odpowiedź.
  • #2
    KOALA 58
    Level 18  
    Witam a nie masz w niej czujnika aqła stop ?
  • #3
    andreas_k
    Level 11  
    Szczerze powiedziawszy nie mam pojęcia. Jest to pralka rodziców, na panelu nie ma żadnej opcji aqua...
  • #4
    nares
    Home appliances specialist
    Zdejmij dolną blachę przodu pralki( 2 wkręty po bokach) i zobacz czy nie ma wody na spodzie obudowy.
  • #5
    andreas_k
    Level 11  
    ok. prawdopodobnie jutro będę u rodziców to sprawdzę...
    Czyżby pralka ta miała czujnik nieszczelności ??
  • #6
    movzx
    Level 39  
    Tak, aqua stop to czujnik nieszczelności - pływak na dnie obudowy. Jeśli dostanie się tam woda, blokowany jest elektrozawór na wlocie a włączana pompa spustowa. Najęściej takie rzeczy montuje się w zmywarkach, ale w tej pralce też jest. Wypadałoby jeszcze sprawdzić co cieknie.
  • #7
    andreas_k
    Level 11  
    Byłem dzisiaj u rodziców i niestety pralka nie ma Aqua Stop :( .

    Załączyłem też tryb serwisowy i po załączeniu 1 testu wlewała wodę przez ok. 40 sek i po tym czasie znowu to samo... ( widocznie jak była wyłączona z prądu przez prawie tydzień to troszkę dłużej podziałała - może coś się przegrzewa ?? ) ?
  • #8
    andreas_k
    Level 11  
    I jak nikt nie jest w stanie pomóc ??
  • #9
    nares
    Home appliances specialist
    Kod 4, to jest uszkodzenie hydrostatu - trzeba podstawić dobry, a jak nie pomoże to moduł do wymiany.