Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Lanos 1.4 LPG - dusi na I biegu

25 Gru 2007 12:28 4141 4
  • Poziom 15  
    Witam!

    Lanos 1.4 LPG Bedini.

    Szczerze się przyznam, że na benzynie dokładnie tego problemu nie sprawdzałem bo na LPG tylko jeżdżę. Otóż z tym że zimny lanos=szarpiący lanos jeżdżący tylko na niskich obrotach sie przyzwyczaiłem. Ale zauważam ostatnio, że gdy chcę dynamicznie ruszyć(oczywiście już na cieplutkim silniku który nie szarpie) to zdarza się że naciskam gaz - wysokie dosyć obroty, puszczam sprzęgło i go dusi nagle... Czasami jeszcze strzeli... Żeby zaczął ciągnąć muszę puścić pedał gazu i jeszcze raz nacisnąć...

    Potrafilibyście mi powiedzieć co należy sprawdzić? Czy może jeszcze jakieś informacje podać?
  • Pomocny post
    Poziom 17  
    filtr powietrza filtr gazu i może woda w parowniku... sprawdź to jeszcze zobacz świece zapłonowe przewody wysokiego napięcia
  • Pomocny post
    Poziom 12  
    podejrzane: filtry gazu i powietrza, świece, lewe powietrze w układzie dolotowym, jeśli masz już spory przebieg na gazie to być może masz już zużyte membrany w reduktorze gazowym
  • Poziom 15  
    Dzięki. W najbliższym czasie będę musiał posprawdzać to co poardziliście ;)
  • Poziom 1  
    hej ja mialem taki sam problem identycznie sie dzialo jak piszesz, tez jedze na gazie i dosc dlugo kombinowalem co jest z tym, ale w koncu zdecydowalem sie na mechanika i wymienil przewody do swiec cala wiazke i jak reka odjal, srubuj moze to bedzie bo od tej pory juz dwa razy wymienialem te przewody ale moze to tez przez moja dynamiczna jazde:D