Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uszkodzenie radia Blaupunkt typ: 186AW.OAA.Y313

adek1991 28 Gru 2007 15:11 1467 7
  • #1 28 Gru 2007 15:11
    adek1991
    Poziom 17  

    NO właśnie mam taki problem jak z radiem jak w temacie poniewarz po podaniu napięcia świeci się tylko niebieska dioda od włączenia ale nie da się właczyć. A i zauważyłem że jak nacisne przycisk od pokazania czasu to właczy się wyświetlacz i pokaze czas ale nie da sie go zmienić a odlicza dobrze więc chyba procesor działa.
    Jaka to może być usterka.

    Z góry dziekuje.
    Adrian

    0 7
  • #2 28 Gru 2007 20:40
    dzimi
    Moderator

    Miałem podobny przypadek okazało sie że były uszkodzone gumki na włączniku-wymiana i po szkodzeniu.

    0
  • #3 28 Gru 2007 21:58
    adek1991
    Poziom 17  

    sprawdziłem jednak to nie to

    0
  • #4 30 Gru 2007 19:12
    Nico7
    Poziom 18  

    To co podałeś w nazwie to nie model radia więc ciężko dokładnie zidentyfikować; ale chyba chodzi o radio kasetowe z serii Funline z zielonym wyświetlaczem - w nich najczęściej taki objaw jak w opisie to uszkodzenie pamięci...

    0
  • #5 02 Sty 2008 06:29
    adek1991
    Poziom 17  

    A da sie to jakoś naprawić??

    0
  • #6 04 Sty 2008 19:03
    waldi58
    Poziom 23  

    Podstawowa sprawa to wyjmij pamięć i włącz radio bez niej. Jeśli wystartuje ( napis demomode lub error ) to znaczy że masz uszkodzoną pamięć .Jeśli nie to należu szukać na stykach panela.

    0
  • #7 06 Sty 2008 08:41
    adek1991
    Poziom 17  

    a gdzie ta pamiec sie znajduje bo nie wiem.

    0
  Szukaj w 5mln produktów