Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirpool- nr serwisowy 854295510340

esem 15 Lip 2004 21:53 11818 56
  • #31
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #32
    esem
    Poziom 17  
    Bleble napisał:
    dwa przewody wychodziące z modułu w kir.lewym zmywarki .Sprawdzając miernikiem powinna być jakaś oporność.Jeżeli jest przerwa nie działa.Sprawdź w momencie awarii


    Czy przez moduł rozumiesz programator?
  • #33
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #34
    esem
    Poziom 17  
    Od wczoraj kaprysi mi nawet przy spłukiwaniu.
    Co jest grane?
  • #35
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #36
    esem
    Poziom 17  
    Bleble napisał:
    Sprawdziłeś to co mówiłem ?


    Jeszcze nie. Napisz mi na priva jak sie do tego zabrać, jakie wartości pomiarowe (jakieś ohmy, ?).
  • #37
    kamiljus
    Poziom 14  
    Witam
    Już problem mam rozwiązany. Rzeczywiście Klark miał rację. Był to czujnik NTC. Kosztuje on 30zł. Serwisant naprawił mi zmywarkę za 80zł. Aby wyjąć czujnik należy położyć zmywarkę na boku i odkręcić jej spód. Może trochę wody nacieknąć ale to szczegół.Tam znajduje się m.in. programator i właśnie ten czujnik. Po wsadzeniu nowego czujnika należy postawić zmywarkę i odczekać z jeden dzień, żeby zapobiec sytuacji, w której może się coś zepsuć z powodu wody która wyciekła.
    Ps. O tym że ten czujnik się zepsuł świadczy to, że miga (u mnie) 1 dioda. To jest właśnie ten kod. Co do kodu nie mam badziej szczegółowych informacji. Mam nadzięję że to komuś pomorze.
    Załączam zdjęcie mojego czujnika NTC (przepraszam za jakość).

    PS.2 - Wartości pomiarowe nie muszą być wiarygodne, przecież może być coś dopiero nie tak po nagrzaniu wody.
    Pozdrawiam
  • #38
    luna
    Poziom 22  
    Witam serdecznie .Jeżeli będą potrzebne opisy kodów błędów to posiadam.Niestety nie posiadam skanera i muszę je wydrukować ,a następnie zeskanować u kolegi.Jest to oczywiście możliwe .Pozdrawiam.
  • #39
    esem
    Poziom 17  
    Ja stosuję trochę inny sposób: odłączam zasilanie od pompy, złączam i mam spokój na 2-3 miesiące.

    Oczywiście kody by się przydały....
  • #40
    TFX
    Poziom 20  
    Czołem! Panowie z problemani prosze piszcie dokładnie o usterkach,podajcie nr serwisowe i dokładny typ.
    Ile jest diód na panelu?
    Jak miga start to:
    -uszkodz. NTC
    -ciągły dolot lub odpływ wody
    -ramie dolne nie wykonuje min.30obr/min
    Polecam odwrucenie wtyczki (zamiana N z L )
    pozdrawiam TFX
  • #41
    marek1101
    Poziom 2  
    amywarka whirpooladg3556 przestała chodzić swiecą się kontrolki staru płukania i suszenia tzn migają sobie może ktoś wie o co chodzi
  • #42
    kamiljus
    Poziom 14  
    Te miganie oznacza jakiś określony kod. Tylko ten kto ma spis tych kodów wie co oznacza miganie tych lampek. Serwisant ma kod i być może ktoś tutaj ma kod do tej zmywarki. Mogą to być różne rzeczy, mi np. padł czujnik NTC.
  • #43
    esem
    Poziom 17  
    Dzisiaj mi zmywara nie wystartowała. Migał start przy ropoczęciu spłukiwania.
    Puściłem program serwisowy i wyszedł błąd F4: czyli czujnik poziomu wody lub tablica kontrolna oraz (co wykluczam): pompa spustowa i zatkany syfon.
    Dzieje mi sie tak najczęściej po zakończeniu prania zasadniczego przed płukaniem.
    Kiedyś mi się to działo i serwis najpierw naciągnął mnie na programator (oddał pieniądze) i generalnie przeczyścił panel kontrolny. Pomogło na kilkanaście miesięcy.
    Jest to zjawisko losowe...
    Oczywiście po zakończeniu programu serwisowego puściłem spłukiwanie i przeszło normalnie.
    Sugestie?
  • #44
    esem
    Poziom 17  
    Temat znowu wrócił...
    Z tymi samymi objawami. Aktywny program testowy wykazuje:
    w trakcie działania: F6 - water tap closed (co oczywiście jest nieprawdą bo zmywarka nabiera wodę),
    kończy: F7 - flow meter failure.
    Czyli: wzywać serwis i wymieniać liczydło ???
    Coś mogę sam zdziałać ???

    Oczywiście tradycyjną metodą (odłączenie zasilania pompy głównej) uruchomiłem zmywarkę. Zapewne znowu na parę miesięcy.
    Jak do tego mają się kody serwisowe ???
  • #45
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #46
    esem
    Poziom 17  
    Bleble napisał:
    A sprawdzałeś ten czujnik , jak to napisałeś liczydło


    Jak to sprawdzić, to jest kontraktron - o ile się nie mylę. To chyba się tylko wymienia? Czy poza serwisem jest do kupienia? Jakiś zamiennik?

    A dlaczego zmywara startuje po elektrycznym odłączeniu i ponownym podpięciu pompy głównej? Jak to się ma do "liczydła"? I tu głupieję...
  • #47
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #48
    esem
    Poziom 17  
    Bleble napisał:
    Bardzo często zostają uszkodzone połączenia przez sól , wyjmij i sprawdź


    Dokładnie rok temu był serwis, tylko, że przyjechał bez liczydła - nie mieli na magazynie. Połączenia sprawdzili, popsikali stosownym płynem. Ale pomogło na chwilę.
    Cały czas mam wrażenie, że usterka tkwi gdzieś indziej - tylko te kody serwisowe...
  • #49
    esem
    Poziom 17  
    Sorry za post pod postem...
    Wszystkie moje kody serwisowe łączy jedno:
    WI (water indicator) is on (full)
    Może jest to jakaś myśl... Gdzie jest ten czujnik pozomu wody?
    Jak go zlokalizować i zdiagnozować. Dotrzeć do niego po przewodach i co dalej...
  • #50
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #51
    esem
    Poziom 17  
    Bleble napisał:
    Jedno to liczydło , drugi to mikrowyłącznik
    na rysunku oznaczony jako część nr.5830


    @bleble: wiem,że chcesz mi pomóc - wielkie dzięki!
    Ale pisz trochę mniej lakonicznie...
    WI - to mikro wyłącznik, tak? Jak go definitywnie zdiagnozować aby wykluczyć jego usterkę...
    FM - to liczydło,
    ale co do tego ma pompa główna i dlaczego jej odłączenie i ponowne włączenie rozwiązuje na jakiś czas problem ???
    Moduł był wymieniany ale to nie rozwiązało problemu, serwis zwrócił pieniądze i chodzę dalej na oryginalnym...
    Napisz parę zdań więcej. Czytam Twoje inne posty i wiem, że potrafisz...
    Please...
  • #52
    Użytkownik usunął konto
    Poziom 1  
  • #53
    eeban
    Specjalista AGD
    rozbierz ten wyłącznik wi to czarne z mebraną pracuje jako hydrostat>>wewnątrz jest mikrowyłącznik robiący duze zamieszanie .
    pozdrawiam eeban
  • #54
    tatar.tatar
    Poziom 2  
    Witam, mam bardzo podobny problem. Objawy:
    obojetnie na jakim programie włączam start
    zmywarka odpompowuje wodę (sprawdziłem wlewając ręcznie 2-3 szklanki wody)
    i to w sumie tyle - nie bierze wody
    dioda start pali się światłem ciągłym. Sprawdziłem dopływ i od strony hydraulicznej że tak powiem jest wszystko ok.
    Dziś lub jutro sprawdzę u siebie powyższe rady i mechanikę odpowiedzialną za pobór wody.
  • #55
    Jasxx
    Poziom 21  
    Proszę o model zmywarki. Po kodzie poznaję, że jest to produkt Niemiecki najprawdopodobniej o szerokości 45 cm.
  • #56
    esem
    Poziom 17  
    Jasxx napisał:
    Proszę o model zmywarki. Po kodzie poznaję, że jest to produkt Niemiecki najprawdopodobniej o szerokości 45 cm.

    No NIE, to jest kod mojej zmywarki 90cm :idea:
  • #57
    tatar.tatar
    Poziom 2  
    No więc wymontowałem zmywareczkę (AGD 650) z zabudowy, przechyliłem na plecy zby sprawdzić czy cos się nie wyleje, przy tym trochę mi się wymsknęła ( :D ) i grzmotnęła o podłogę. Wystraszony postawiłem ja do pionu aby sprawdzić czy po tym wypadku wogóle zadziała cokolwiek a tu niespodzianka - zmywarka się wystraszyła i zaczęła funkcjonować zupełnie normalnie ... :)