Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Siena 97 - upływ prądu

01 Sty 2008 15:11 1144 2
  • Poziom 11  
    Witam,
    Auto nie odpala po kilkudniowym postoju. Zlokalizowałem gdzie ucieka prąd - ok. 200mA płynie przez bezpiecznik podnośnika szyby przedniej. Po odłączeniu wiązki drzwi przednich prąd nadal płynie więć chyba zwarcie w drzwiach odpada. Gdzie jeszczem mogę poszukać upływu prądu?? Moze ktoś miał podobny problem?
    Po odłączeniu bezpiecznika podnośnika szyb wyłącza się centralny zamek. Według schematów oba układy pracują niezależnie. Może ktoś coś namieszał przy montażu centalnego (albo przy montażu alarmu)? Czy to prawidłowy objaw wyjęcia bezpiecznika szyby?
    Z góry dzieki za pomoc.
  • Poziom 29  
    Sprawdź dobrze instalację, zobacz ile Ci całkowicie na postoju bez bez otwartych drzwi i radia (ogólnie wszyskiego pobiera prądu z aku) spróbuj odłączyć odpowiednio centralny zamek i porównaj, może radio, inne urządzenia, które możliwe, że źle zostały podłaczone..
  • VIP Zasłużony dla elektroda
    Pytanie pierwszwe, czy masz moduł domykania szyb, pytanie drugie, czy próbowałeś oddzielić te dwa obwody i sprawdzić, na którym jest pobór pradu, pytanie trzecie, czy aby na tym bezpieczniku nie masz też podpiętego radia (czasem się spotykało,że ktoś coś przerabiał, dokładał, i brał stałe zasilanie "gdzie było".
    W większości takich usterek wina leży po stronie alarmu a dokładnie czujników dodatkowych.