Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wentylator dmuchawy Ford Galaxy

05 Sty 2008 16:47 4406 2
  • Poziom 23  
    Koledzy mam problem ! Otóż dzisiaj podczas jazdy zaczęły mi parować szyby. Zauważyłem, że pomimo włączenia dmuchawy na klimatroniku na max nic nie wieje. Zatrzymałem się zgasiłem motor i uruchomiłem ponownie. Wentylator zaczął działać. W trakcie jazdy sytuacje się powtórzyła. Po wyłączeniu wentylatora na klimatroniku odczekaniu 2-3 minu i ponownym włączeniu działa chwilkę i powoli wygasa. I tak za każdym razem. Wczoraj jeszcze wszystko było ok. Co może być przyczyną takiego działania ?
  • Poziom 11  
    klimatronik po wlczeniu na zplon mruga przez chwile
  • Poziom 23  
    Klimatronik nie miga. Wentylator przestaje się kręcić bez względu na nastawioną prędkość, kierunek nawiewu. Temperatura nastawiona na 22'C. Po uruchomieniu zaczyna wiać i po chwili spowalnia aż do całkowitego zatrzymania. Po wyłączeniu i odczekaniu chwili, po ponownym włączeniu znowu chodzi chwilę i powoli słabnie. Dodam tylko, że wentylator pracuje cicho. Nie dochodzą żadne nie potrzebne odgłosy.

    Dodano po 3 [minuty]:

    jeszcze raz poszedłem sprawdzić. Uruchomiłem silnik i bawiłem sie wszystkimi funkcjami klimatronika. Wszystko niby działa. Zmienia się także prędkość wentylatora. Ale po pewnym czasie zaczął słabnąć. Nawet jak nastawię na max to powoli słabnie do całkowitego zatrzymania. Jak wyłączę i włączę to słychać jak załącza się klima ale wentylator nie pracuje. Trzeba trochę odczekać, to po pewnym czasie zadziała ale znowu po chwili słabnie i tak "w kółko". Tak jakby jakieś zabezpieczenie przed uszkodzeniem silnika wentylatora zadziałało.