Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie działa wspomaganie w Citroenie C3

marga 05 Jan 2008 17:09 29867 3
  • #1
    marga
    Level 2  
    Mam problem z którym męczę się już kilka miesięcy. W moim Citroenie C3 1,4 hdi 03' głownie rano nie działa wspomaganie kierownicy(elektryczne)

    Wcale nie zależy to od mrozu. W zasadzie, problem występuje po dłuższym staniu samochodu. Jest to zupełnie nieregularne i trudne do przewidzenia. Przy mrozach -13 nic się nie działo, a przy temperaturach dodatnich problem występował równie często.

    Gdy wysiada wspomaganie, nie działa dmuchawa, klimatyzacja, ogrzewanie tylnej szyby i obieg powietrza wewnątrz samochodu. Nie działa to równocześnie z wspomaganiem.
    Wycofanie kluczyka, odczekanie chwili i próba ponownego uruchomienia pomaga. Czasami nie, to wtedy przejadę kilkaset metrów, wyłączę gnoja, włączę z powrotem i jest dobrze.



    I jeszcze jedno, podczas nie działanie tych wszystkich urządzeń świeci kontrolka akumulatora - PRAWDOPODOBNIE NIE ładuje ???
    Od wczoraj samochód postawiłam do ASO. Podejrzewają alternator. Nie wiem czy jest to dobry kierunek, ale pozostawię to do rozstrzygnięcia. Mówią również że tzeba wymienić jakąć odłonę tego alternatora.

    Ja podejrzewałam jakiś przekaźnik, spięcie, przegrzanie, sama nie wiem. Podejrzewałam dlatego, że problem zaczął pojawiać się po tym jak miałam zwarcie na wiązce przewodów od pompy paliwowej (jakoś tak). To zostało naprawione, ale dostałam gratis w postaci właśnie tego wspomagania. Ale to że nie działa dmuchawa i cała reszta zauważyłam dopiera niedawno (po kilku miesiącach nie działania WK). Może nie zwracałam uwagi na to. Klimy z samego rana w nie włączałam, ani dmuchawy, więc mogłam po prostu to przeoczyć.

    Byłam już u wielu "specjalistów" i nikt nie miał pomysłu co z tym fantem zrobić. Co do ASO to mam do nich średnie zaufanie (nie dali sobie rady z wcześniejszą usterką elektroniczną) choć nie ukrywam że liczę tym razem na to, że rozwiążą ten problem.

    Napiszcie proszę co myślicie o tym że to wina alternatora. Morze jakiś inny kierunek? Samochód stoi na serwisie, a dopiero w poniedziałek będzie wiadomo czy to alternator czy nie. Jeśli nie, to trzeba ich na coś nakierować bo sami mi powiedzą że nic nie znaleźli i można samochód zabrać :/. A już mam tego serdecznie dość. Myślałam że morze to chwilowe. ale jakoś samo przejść nie chce.
  • #2
    lucik
    Level 17  
    Alternator moze być przyczyną. Jeżeli nie ma ładowania to mogą być problemy ze wspomaganiem kierownicy. W C3 wspomaganie jest elektryczne i pobór prądy w skrajnych wypadkach nawet grube kilkadziesiąt amperów. Jeżeli chodzi o osłonę to trzeba zamontować osłonkę przed altenatorem, ponieważ woda przez otwór przy chłodnicy zalewa i uszkadza alternator.
    I jeszcze jedno. Czy mogłaby koleżanka uzupełnić swój profil? Dziwnym zwyczajem ostatnio jest ukrywanie skąd rozmówca pochodzi, a przeciez mozna by czasem pomóc osobiście.
  • #3
    marga
    Level 2  
    A więc nic innego mi nie pozostaje jak czekać na wynik tego co znaleźli w tym alternatorze.
    Dziękuje za odpowiedz :)
  • #4
    dj fill
    Level 1  
    witam otoz mialem ten sam problem w moim citroenie dodam tylko ze moj jest benzynka 1,4 wlasnie dzis go odebralem z serwisu wymiana alternatora paska klinowego koszt okazal sie bardzo duzy niestety ale nie sadzielm iz sam aleternator tyle kosztuje ponad 800zł nowy-takze jezeli bedzie w twoim przypadku do wymiany to radze przygotowac sie na koszta

    ps: jesli to wina alternatora to powinni to stwierdzic w przeciagu max kilku godz