Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MB Sprinter-alarmujacy sygnal dzwiekowy w czasie jazdy

Błażej_Radom 05 Sty 2008 19:56 2595 14
  • #1 05 Sty 2008 19:56
    Błażej_Radom
    Poziom 12  

    Problem polega na tym ze po przekreceniu kluczyka w stan zaplonu i w trakcie pracy silnika co jakies 5 sek piszczy , jest to krotki sygnal dzwiekowy znajomy mowil ze to wina nie doladowanego akumulatora , moze ktos wie czym to jest spowodowane czy slaba bateria , alternator nie domaga czy zupelnie cos innego , auto jest z 2000 roku model 211CDI , dziekuje za pomoc

    0 14
  • #2 06 Sty 2008 11:26
    jajasiu
    Poziom 16  

    Jeżeli w czasie jazdy to może być sygnalizacja zaciągniętego hamulca awaryjnego(ręcznego).

    0
  • #3 06 Sty 2008 14:47
    Błażej_Radom
    Poziom 12  

    To nie jest to , od recznego to piszczy caly czas a u mnie co jakies 5-7 sek krotki sygnal

    0
  • #4 06 Sty 2008 18:54
    Pawel wawa
    Moderator Samochody

    Może być immo w trybie serwisowym, czyli nie aktywne, sprawdzić w instrukcji alarmu lub immo.

    0
  • #5 06 Sty 2008 19:07
    Błażej_Radom
    Poziom 12  

    Nie mam zadnej instrukcji od alarmu ani auta , myslisz ze to od immo

    0
  • #6 06 Sty 2008 19:42
    Pawel wawa
    Moderator Samochody

    Tak mi to wygląda, inaczej była by dodatkowa sygnalizacja, którąś z kontrolek, może być jeszcze radio, kiedyś miałem takie coś, piszczało w głośniku bo chciało "kod" w postaci trzech szybkich impulsów stacyjki. Może to być też jakiś dodatkowy czujnik przypominacz włączenia świateł...spróbuj zlokalizować pikadelko, gdzie to siedzi.

    0
  • #7 06 Sty 2008 20:41
    Błażej_Radom
    Poziom 12  

    Piszczy z okolic deski , radia nie ma jest tylko kostka , napewno nie piszczy z glosnika od radia

    0
  • #8 06 Sty 2008 23:45
    MichaelR
    Poziom 20  

    A zapala się jakaś kontrolka oprócz tego że pika?

    0
  • #9 07 Sty 2008 07:57
    Pawel wawa
    Moderator Samochody

    Stawiam na dodatkowe zabezpieczenie, musisz fizycznie znaleźć owe pikadełko i się temu przyjrzeć, dalsze dywagacje mogą ciągnąc się do Nowego Roku!

    0
  • #10 07 Sty 2008 21:04
    Błażej_Radom
    Poziom 12  

    Dzis sie wsluchalem i piszczy jednak z glosnika lewego , zadna kontrolka sie nie pali , dodam ze wszystko inne jest ok auto smiga nic mu nie doskwiera tylko to piszczenie , moze to przez brak radia

    0
  • #11 07 Sty 2008 21:07
    Gerri
    Spec od Mercedesów

    Żadne z urządzeń oryginalnych nie daje takiego sygnału.

    0
  • #12 07 Sty 2008 22:27
    Pawel wawa
    Moderator Samochody

    Nie przez brak radia, to na bank immo, musisz poszukać gdzie jest i wywalić! Pewnie było podłączone przez radio (bez panela w radiu auto pewnie nie dawało się uruchomić) ale sprzedając Ci auto ktoś połączył zabezpieczany obwód a immo zostawił, ot cała filozofia.

    0
  • #14 08 Sty 2008 19:40
    Błażej_Radom
    Poziom 12  

    Pawel wawa napisał:
    Nie przez brak radia, to na bank immo, musisz poszukać gdzie jest i wywalić! Pewnie było podłączone przez radio (bez panela w radiu auto pewnie nie dawało się uruchomić) ale sprzedając Ci auto ktoś połączył zabezpieczany obwód a immo zostawił, ot cała filozofia.

    Wydaje mi sie masz racje ale jak to sprawdzic , jak wyglada immo , to moje pierwsze auto

    0
  • #15 08 Sty 2008 21:54
    Pawel wawa
    Moderator Samochody

    Trzeba szukać pod deską rozdzielczą, skoro pika w głośniku, to logiczne, że musi być gdzieś wpinka w przewody głośnikowe, wyjmij głośnik i szukaj, nie ma jednego miejsca na montaż immo, musisz znaleźć jeden przewód, tak jak Ci wyżej napisałem i po nitce do immo :)

    Dodano po 2 [minuty]:

    Immo to pewnie czarne pudełeczko z przewodami. Obejrzyj dokładnie wiązkę od radia, czy tam nie będzie wpięć!

    0
  Szukaj w 5mln produktów