Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips se445 detekcja sygnału (nie działa dzwonek)

07 Sty 2008 20:12 3057 16
  • Poziom 10  
    Witam
    kupiłem nowy Se445Duo, podłączyłem wszystko cacy ale po jakimś czasie wyszło ze nie dzwoni w momencie połączeń przychodzących z zewnątrz.. jeśli sie odbierze w danej chwili telefon to mozna rozmawiać jednak dzwięku dzwonka nie ma ... jest tylko sekundowe mignięcie na początku i dalej nic..
    wszystko poprawnie ustawione, działają dzwonki via intercom zresztą pojechałem do drugiego mieszkania pod miasto i tam działa :| wg. tego co przeczytałem muszę zmienić częstotliwość wykrywania dzwonka, do siemensa na forum jest tego masa a do philipsa nie moge znaleść... aha telefon jest z DE chyba

    Aha, może być to kwestia nie aktywnej usługi CLIP ? podobno jest wtedy wysyłana troszeczke inna czestotliwość sygnału...
  • Poziom 33  
    przy podpietym innym aparacie jest OK???
  • Poziom 10  
    na stacjonarnym panasonicu tak.
  • Specjalista od telefonów
    Clip do tego niec nie ma.
    W jakimś Philipsie w głebokim menu ustawienia była kiedys opcja "system" ustawiana 1 lub 2 przejrzyj menu może cós bedzie. To zdaje się było do tego celu.
  • Poziom 10  
    niestety brak, mam menu angielskie w w advenced settings
    =>select country => niemcy, austria i turcja.
    oraz
    => dial mode => do wyboru pulsowo lub tonowo...
    i inne funkcje typu registration ale to nie dotyczy tego.

    Ew polski sw do tego jakiś z parametrami dostepny ktoś ma może? moge jakiś programator ogarnąć...
  • Poziom 11  
    Witam. Jeżeli w drugim mieszkaniu telefon działa poprawnie sprawdź w jaki sposób podłączone jest gniazdko telefoniczne. Zakładam ,że jest tam zwarta żyła środkowa ze skrajną.
    Pozdrawiam.
  • Specjalista od telefonów
    Selekt country -ustaw na Niemcy.
    Sprawdż te druty-stare telefony germańskie miały żyłe masy aktywną do "wyjścia na miasto".
    Uzyj tylko 2 przewodów zewnetrznych z kabal od telefonu -pozostałe wytnij.
    W menu "falasch "erde" ustaw na "flasch"
  • Poziom 10  
    To jest model 2006.
    Z tył mam tylko dwie środkowe żyły podpięte. zajrzałem do środka i nic nie wygląda na to aby było łączone. jednak SM do tego nie mam wiec.. Na krańcowe piny nie ma nawet wyprowadzeń.. są tylko na cztery środkowe, z czego tylko 2 są podłączone.

    Jeśli chodzi o ustawienia to jest na niemcy jednak nie mam takiego menu.

    aha.. zauważyłem że w momencie dzownienia na niego regularnie miga co 1 sygnał około...
  • Poziom 10  
    Ew czy może być to kwestia uszkodzonego mikrofiltra? mam adsl 6mbit na tej linii a w drugim lokalu nie było tej usługi. tyle ze jak podłącze bez filtra bez modemu adsl bezpośrednio pod wyjście w scianie z klatki to też nie działa...
  • Poziom 10  
    teraz to już nie rozumiem. Telefon nagle zaczął dzwonić ale nie do końca poprawnie, pierwszy sygnał jest ok, dzwoni wyświetla numer i gaśnie po 2 sygnale, po czym raz na sygnał tylko mrygnie ew na sekundke zadwoni....

    ?????
  • Specjalista od telefonów
    Jeżeli to adsl to bezwglednie przez filtr.
    Zachowanie przypomina telefony "na Francję" -róznica w częstotliwości dzwona.
    A SM nie ma nikt..
  • Poziom 10  
    Jeśli to byłby telefon na francję to chyba by posiadał konfiguracje w menu na ten kraj a mam do wyboru tylko niemcy, turcję i austrie. Teraz mam objawy takie. Telefon dzwoni 2 sygnały niecałe(wyświetla poprawnie - CLIP), potem cisza i jak odbiorę w momencie kiedy już nie ma dzwonka to i tak mogę rozmawiać. W jaki sposób ew mogę sprawdzić mikro filtr? nie mam za bardzo jak załatwić chwilowo drugiego. Tylko jak bo tego co wiem to ucina pewne pasma a do sprawdzenia tego chyba nie mam przyrządu.
  • Specjalista od telefonów
    To nie jest filtr. Blokuje on czestotliwości ponadakustyczne, a dzwon idzie w paśmie 15-75 Hz.
    To że w menu słuchawki jast to co jest nie oznaczaże baza nie jest inna. Co napisano na podstawie bazy??
    Jak to jest OK to telefon jest po prostu uszkodzony. Jak nie pomoże reset bazy to ..do kubła.
  • Poziom 10  
    Na bazie jest nad PHILIPS logo Deutschland /Osterreich /Turkiye ...
  • Specjalista od telefonów
    No to kubeł...
  • Poziom 10  
    reklamacja, wymieniłem na Panasonica TCD222 bez dopłat, funkcje te same, trochę brzydszy... co ciekawe, w momencie wymiany sprawdzali telefon - działał poprawnie.... wygląda na to, że philips nie zawsze akceptuje sygnał z centrali?
  • Specjalista od telefonów
    Akceptuje jeżeli trzyma parametry. A dzwon ma mieć >40 V. Bywają jeszcze ustawiejnia na centrale "publiczną" i "prywatną" te drugi potrafią mieć 24V i wtedy zaczyna się zabawa...
    Jak długa linia i trchę zamoknie ,jeszcze jakieś stare kondensatory w gniazdach to wtedy napięcie spada no i układ detekcji durnieje..
    Jak masz dobry woltomierz z rejestracją ciągłą to wsadź do lini i przeanalizuj zapis za kilka godzin. Można dzwonić np z komóry i patrzeć jakie napięcie idzie w trakcie dzwonienia..
    Efekty bywaja pouczające. Np każdy następny inpuls dzwonienia ma coraz niższą amplitude..
    WW

    Ww