Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

tv elemis 5510t - samoczynnie się przełącza

anlego 09 Jan 2008 20:14 1303 8
  • #1
    anlego
    Level 15  
    posiadam tv elemis problem w nim to taki , że przełącza się samoczynnie na inne kanały , tak jak by się roztrajał np zaprogramuje 5 pr . po upływie kilku godzin mrygnie i programy są w innym miejscu i to nie wszystkie a nie które z nich trzeba dostrajać sprawdziłem napięcia na zasilaczu, są ok a dalej nie wiem gdzie szukać czy to głowica czy coś innego.proszę o podpowiedzi.
    pozdrawiam

    W języku polskim jest taka zasada, że zdania zaczynamy wielką literą, a kończymy kropką.
    Dodatkowo, po znakach interpunkcyjnych zawsze należy postawić spację.
    Regulamin p.15
    [Art]
  • #2
    radekrpisz
    VIP Meritorious for electroda.pl
    Wymień w module zdalnego tranzystory od przełączania pasm głowicy.
  • #3
    Zibig
    Level 16  
    No i radziłbym sprawdzić UL 1550, też w module zdalnego.
  • #4
    ALUŚ
    Level 36  
    Odłącz U war. od głowicy i sprawdź czy to napięcie pływa , jeżeli tak to sprawdź jeszcze opór zasilający UL 1555 .
    Jeżeli nie to dostrój delikatnie filtr ARCz.
    A na końcu podstaw głowicę .
  • #5
    LeDy
    Level 43  
    anlego wrote:
    posiadam tv elemis problem w nim to taki , że przełącza się samoczynnie na inne kanały
    [Art][/color]
    To nie znaczy , że zmienia pasmo . Zmienia kanał a może robić to poprzez zmianę napięcia strojenia głowicy. Do sprawdzenia n.1 PCA 84-stabilność napięcia, następnie T3-bardzo prawdopodobny, stabilność napięcia na UL 1550- ale to raczej jest, kondensatory przy T3 -C13, 14, no i sama głowica.
  • #6
    anlego
    Level 15  
    Dzięki za pomoc ale nie ma tego układu ul1550 .
  • #7
    ALUŚ
    Level 36  
    A co to jest US5 na module zdalnego sterowania ?
  • #8
    anlego
    Level 15  
    No tak sory , ale szukałem układu ul 1550 a to dioda i to ona była nie stabilna termicznie . Pod wpływem wyższej temperatury napięcie pływało . Wymieniłem uszkodzony element i jest ok . Dziękuje za zainteresowanie i pomoc . POZDRAWIAM .
  • #9
    LeDy
    Level 43  
    anlego wrote:
    No tak sory , ale szukałem układu ul 1550 a to dioda i to ona była nie stabilna termicznie . Pod wpływem wyższej temperatury napięcie pływało . .
    UL 1550 tonie jest dioda a układ scalony.