Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TV Hitachi CMT 2130-444 brak obrazu i glosu jest osd

10 Sty 2008 01:01 884 4
  • Poziom 10  
    witam problem nastepujacy mam go drugi raz w tym modelu odb.zalancza sie niema snierzenia sa nr. programu pelne osd. zachowuje sie tak jak na wideo sie wlancza tlo same i ok.osd lecz brak sniegu tresci glosu czasem sie pokazywal snieg ale to bylo dawno i nieprawda
  • Poziom 16  
    Głowica, PCZ, sprawdzałeś? Może coś z przełączaniem AV?
  • Poziom 10  
    witam dziekuje za podpowiedz troche sie zakopalem w innych tv av to nie bo osd reaguje jak wlanczam i wylanczam av szukam w pcz teraz dam znac o wynikach pozdrawiam

    Co to jest "wlancznik" oraz "wylancznik" ?, mam rozumieć że te elementy służą do wykonywania nieznanych mi czynności "wlanczania" i "wylanczania" ?
    Zdania zaczynamy wielką literą, a kończymy kropką.
    Proszę stosować znaki interpunkcyjne - ułatwiają czytanie tekstu.
    Proszę poprawić swoje posty, tak by były czytelne i zrozumiałe.
    [Art]
  • Poziom 10  
    Sory mam na mysli naciskam na klaw. lokalnej av i jest reakcia wlancza sie av i osd mnie o tym informuje wyswietlajac komunikat na ekranie a jak wylanczam av na klawia. lokalnej to wylancza sie prawidlowo lecz brak sniegu efekt tak jak by byl nadal w trybie av, lecz niejest bo tryb osd wyswietla mi nr. programu itd.

    Po pierwsze - jest słowo wyłącza a nie "wylancza. Podobnie - włącza, a nie wlancza.
    Po drugie - wyżej było również przypomnienie, że na Forum obowiązują normalne zasady pisowni - p.15 regulaminu.
    W związku z tym było polecenie poprawienia swoich postów, które należy wykonać (przycisk "zmień").
    Tytuł tematu uzupełniłem (p.11 regulaminu). [Mirek Z.]
  • Poziom 10  
    Witam tv naprawiony zamykam temat