Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kyocera KM 1530 i J40 - jaka przyczyna?

defol 10 Sty 2008 11:58 921 4
  • #1 10 Sty 2008 11:58
    defol
    Poziom 19  

    Kopiarka czasem kopiuje poprawnie 40 stron a czasem po pierwszej już stronie pokazuje J40. Jest to fikcyjne zacięcie bo papieru w środku nie ma. Czasem przy próbie zrobienia dwóch kopii pierwsza wychodzi ładna a druga przesunięta i pojawia się J40. Czasem bywa tak że nawet już po pierwszej kopii jest J40 i o dziwo zupełny brak obrazu na kopii. Prosze o sugestie. Problem występuje tylko z szuflady, z ręcznego działa poprawnie.

    0 4
  • #2 10 Sty 2008 12:09
    Tomek H
    Poziom 28  

    w analogach to była wina ostatniego czujnika wyjścia papieru. a tu może rolki albo sprzęgło

    0
  • #3 10 Sty 2008 12:18
    defol
    Poziom 19  

    Zgadza się ale tu coś innego bo tam po pierwszej kopii już było J40. Teraz np.maszyna dział poprawnie i nie chce się zepsuć

    0
  • #4 10 Sty 2008 19:23
    Overold
    Poziom 20  

    Witaj
    Najprawdopodobniej jest to wina czujnika wyjścia czasami tak się zdarza że działa i po jakimś czasie wywali kod a czasami chodzi i chodzi jak masz możliwość to podstaw ten czujnik na kilka dni i zobacz jaki efekt
    Bardzo rzadko była to wina rolki rejestrującej lub sprzęgła od tejże rolki po prostu nie w tym czasie kartka przesuwała się przez czujnik

    Pozdrawiam

    0
  • #5 10 Sty 2008 20:05
    Tomek H
    Poziom 28  

    A ja miałem kiedyś taki przypadek że uszkodzony był ten czujnik i jednocześnie sprzęgło pobierania. ale też stawiam na czujnik. częściej to się zdarzało

    0
  Szukaj w 5mln produktów