Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

passat 2,0 GT 16 V nie pali na benzynce

Robcio magic 10 Sty 2008 23:04 2522 21
  • #1 10 Sty 2008 23:04
    Robcio magic
    Poziom 9  

    Witam!
    Mam problem z moim autkiem jest on na mechanicznym wtrysku. Paliwo dochodzi do rozdzielacza a z niego już nic. kupiłem inny i dalej to samo.. Co to może być??

    1 21
  • #3 11 Sty 2008 05:30
    Pawel wawa
    Admin grupy Samochody

    Filtr paliwa kiedy był wymieniony?
    Nie jezdźiłeś z pustym bakiem?

    0
  • #4 15 Sty 2008 22:26
    Robcio magic
    Poziom 9  

    Ciśnienie jest prawidłowe miałem sprawdzane na przyrządach filtr benz. też zmieniłem i nic??? Może to być sprawka jakiegoś przekaźnika albo komputera??? tak jak mówiłem benzyna dochodzi tylko do rozdzielacza a na wtryski nie idzie jaki może być tego powód???

    0
  • #5 15 Sty 2008 23:11
    djblood18
    Poziom 13  

    pytanie czy otwierają się wtryski? ponieważ gdy montujesz gaz nie mozesz odcinać pompki paliwa tylko wtryski (do montażystów). bo podczas prcy silnika krążące paliwo ochładza wtryski i brak tego paliwa może je uszkodzić
    .

    0
  • #6 05 Lut 2008 19:44
    Robcio magic
    Poziom 9  

    Podpinałem auto na stacji diagnostycznej do komputera miałem kilka błędów zostały skasowane ale jest jeden który sie pojawia cały czas w aparacie zapłonowym.. Chodzi o mały czujnik zwany czujnikiem HALA który nie przesyła impulsu do komputera.. może to jest to???

    0
  • #7 05 Lut 2008 20:30
    Przemo-P21
    Poziom 16  

    Jeśli odczyt błędów było robiony na niepracującym silniku to błąd czujnika halla wyskakuje - sam czujnik na pewno jest dobry bo inaczej nie miałbyś zapłonu na gazie a gaz chodzi prawda...? Jaki tam jest system wtrysku Panowie KE ? Może zatarty tłok sterujący - czy przy wymianie rozdzielacza sprawdzano swobodny rych tego tłoka? A może uszkodzony regulator elektrohydrauliczny?

    0
  • #8 12 Lut 2008 10:30
    Robcio magic
    Poziom 9  

    Czyli że ten czujnik hala nie ma nic do tego.. Tłok sterujący w rozdzielaczu w tym pierwszym jak i drugim sie rusza jest czysty i gładki.. Na gazie chodzi.. system nie znam sie ale podobnie to wygląda jak w audi b3 na mech. wtrysku.. nie ma listwy na wtryski tylko oddzielne rurki z rozdzielacza na wtryski.. a o który regulator elektrohydrauliczny chodzi???? i jak mogę go sprawdzić..

    0
  • #9 12 Lut 2008 10:44
    qwert_daro
    Poziom 13  

    jakie miales cisnienie paliwa?

    0
  • #10 12 Lut 2008 14:48
    Robcio magic
    Poziom 9  

    Ciśnienie ma 5 atm. było niedawno sprawdzane u mechanika.. Problem jest w tym że z rozdzielacza paliwo nie wychodzi??? Na gazie wcześniej też lepiej chodziło autko.. Wcześniej miał takie objawy że strasznie przerywał na benzynie a jak już jeździł to nie można było jechać powoli bo auto było słabe i szarpało.. Dopiero powyżej ok 3000 obr. jakoś jechało.. Na gazie zaczyna przerywać jak wciskam powoli pedał gazu jak chodził na benzynie to nie pamiętam żeby tak robiło.. Dopiero jak przekroczy 2000 obr. to równo
    chodzi.. Może mieć z tym coś wspólnego przepływomierz powietrza??? Z góry dziękuję.. Pomóżcie????

    0
  • #11 12 Lut 2008 20:05
    qwert_daro
    Poziom 13  

    a na wtryskiwaczu rozruchowym jest paliwo?sprawdzales czy paliwo niewychodzi poprzez odkrecenie rurek wtryskowych ktore wychodza z rozdzielacza?sprawdzales czy niezacina sie przeplywomierz powietrza(ta okragla przyslona)?bo se moze gazik strzelil i ja wygial.Jezeli to wszystko sprawdzales i dalej paliwo niewychodzi z rozdzielacza to moze byc uszkodzony nastawnik cisnienia lub tez sterownik .

    0
  • #12 14 Lut 2008 22:10
    JACU626

    Poziom 26  

    Ciśnienie ma być 6.1 tak mówi książka dwie pompy jedna daje 1.5 ta w zbiorniku pod spodeem 6.1. Djbllod18 ty montowałeś kiedyś gaz w wtrysku mechanicznym i jak tam odetniesz wtryski?? Klapki przepływomierza w tym wtrysku nie widziałem wygiętej ale wszystko mozliwe. To zapewne silnik 9A 136 km z podciśnieniami, zaczolbym od sprawdzenia rurek i wężyków. Mam takie auto i po roku doszedłem co i jak, co do błędów nie powinien wyskakiwać żaden czy silnik pracuje czy nie.

    0
  • #13 15 Lut 2008 06:16
    manta
    Moderator Samochody

    Panowie układ ke powstał w rozwinięciu poprzedniego układu opartego o samą mechanike ,cała elektronika tego układu to regulacja ciśnienia paliwa i wolnych obrotów .Sam układ mechaniczny nawet gdy pada cała elektronika dostarcze na tyle paliwa że wystarcza to na rozruch silnika i kiepską jazde (powiedzmy taki tryb awaryjny) .Sterownik KE 3 a taki jest w tym pasacie reguluje zapłon , no tyle teori a teraz praktyka.Na początek ciśnienie paliwa 6,5 bara potem położenie klapy wzg. gardzieli i możliwość jej ruchu nie może się zacinać na całym skoku .Następnie podciśnienia i cały układ dolotowy krok po kroku łącznie z odmami .Na końcu zostają wtryskiwacze ,raz trafił się pacjent dwa lata na gazie i przypomniał sobie o benzynie kpl. wtryskiwaczy do wymiany.Pozostaje jeszcze sposób odcięcia wtrysku przez gazowników a tu inwencja twórcza tych panów nie zna granic i to może być ten problem. Jedno pytania awaria nastąpiła nagle czy nabyłeś to w tym stanie?

    0
  • #14 21 Lut 2008 21:27
    Robcio magic
    Poziom 9  

    Awaria nastąpiła po wymianie uszczelki pod głowicą.. Po wymianie uszczelki auto jeździło raz paliło na benzynie raz nie.. ostatnio założyłem wcześniejszy rozdzielacz i auto chodzi jak traktor.. To znaczy strasznie przerywa obroty dojdą max do 2000 i wyżej nie ma szans.. Po prostu jak dodaję gazu on zaczyna gasnąć.. Mam pytanie na jakiej zasadzie działa taki rozdzielacz?? Ma on jakiś potencjometr w miejscu gdzie podłączona jest kostka na 3 kable???

    0
  • #15 24 Lut 2008 18:25
    JACU626

    Poziom 26  

    A zmierzyłeś ciśnienie paliwa

    0
  • #16 25 Lut 2008 08:56
    Robcio magic
    Poziom 9  

    o co chodzi z tym odcięciem wtrysków przez gazowników??? Ciśnienie ma 5 atm.. także nie jest takie złe, chodzi o to że auto nie zbiera sie na obroty i przerywa.. Jak pomęczę go chwile na benzynie to muszę później chwile kręcić rozrusznikiem żeby odpalił na gazie.. Może mieć coś do tego przepływomierz powietrza jak mogę go sprawdzić???

    0
  • #17 25 Lut 2008 10:29
    ICHU
    Poziom 11  

    kolego sprawdz jeszcze regulator ciśnienia paliwa;
    jesli padł to nie odpalisz auta (może puszcza paliwo do zbiornika zamiast na rozdzielacz) - w tym układzie wtryskowym to bardzo ważny element;
    ale to raczej dziwne że uszkodzenie nastąpiło po wymianie uszczelki pod głowicą

    Dodano po 3 [minuty]:

    jeśli chodzi o odcięcie paliwa przy przełączeniu na gaz to chyba najprościej w tym układzie odłączyć pompę paliwa (to działa na 100%) wtryski otwierają sie tu od ok 3 bar wiec wyłączając pompkę odłaczamy wtryski

    0
  • #18 25 Lut 2008 21:36
    manta
    Moderator Samochody

    Tak ma ,jednak na ciepłym silniku jeśli mechanika sprawna powinien pracować do końca obrt.

    Dodano po 30 [sekundy]:

    Tak ma ,jednak na ciepłym silniku jeśli mechanika sprawna powinien pracować do końca obrt.

    0
  • #19 27 Lut 2008 22:28
    Robcio magic
    Poziom 9  

    Ostatnio zauważyłem że paliwo wychodzi tylko z wtrysku przyspieszającego rozruch.. Tą rurką paliwo leci jak włączę zapłon ale tymi co idą do pozostałych wtrysków słabo a czasem wcale. co może tak nawalać.. wymienię jeszcze ten regulator ciśnienia paliwa i zobaczę.. Oby pomogło :)

    1
  • #20 13 Kwi 2008 16:21
    JACU626

    Poziom 26  

    Robcio u mnie dzieje sie podobnie od niedawna ale tylko jak ciepły jest rozwiązałeś jakoś program.

    0
  • #21 21 Gru 2008 13:49
    ...KUBA...
    Poziom 21  

    witam mam podobny problem z passatem, wcale nie pali i nie pojawia sie paliwo na wtryskach, udało sie komus rozwiązać ten problem ? ma moze ktos jakiś schemat tego rozdzielacza, dodam jeszcze ze pompka paliwa wytwarza ciśnienie...

    0
  • #22 30 Mar 2009 19:01
    darekd1985
    Poziom 1  

    witam panowie ja mam dosyc podobny problem mianowicie
    wymienilem uszczelke pod glowica i teraz odpala na benzynie na pyk i na gazie tez,ale po 2-3 minutach zaczyna przerywac,najprawdoodobnie zaczyna przrywac jak skonczy sie ssanie na zimnym,ale na gazie tez przerywa,sprawdzalem ciesnienie na tlokach to wacha sie 14-15

    0